WordPress.org

Ready to get started?Download WordPress

Profiles

lyndsay-mcneill

Profile picture of lyndsay-mcneill
  • Member Since: June 1st, 2012
  • Find me on:

  • Posted a reply to "Changing the number of Featured Images in Rows", on the site WordPress Support Forums:
    I need some help with this, I had 3 coloumns and changed back to 4.…

    2 years ago

  • Posted a reply to "Theme: Hatch - How to align logo, in place of title, to middle?", on the site WordPress Support Forums:
    First option worked! Thank you.

    2 years ago

  • Created a topic, Theme: Hatch - How to align logo, in place of title, to middle?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Only header appears in Internet Explorer - help!", on the site WordPress Support Forums:
    I have fixed the problem. Thanks for your help!

    2 years ago

  • Posted a reply to "Only header appears in Internet Explorer - help!", on the site WordPress Support Forums:
    I just tried to delete that google analytics section on my header.php and home.php and…

    2 years ago

  • Posted a reply to "Only header appears in Internet Explorer - help!", on the site WordPress Support Forums:
    Oh no! I tried to delete a certain javascrpit and now my site is completely…

    2 years ago

  • Posted a reply to "Only header appears in Internet Explorer - help!", on the site WordPress Support Forums:
    Thank you for the link... I'm looking at header.php and I see this: <?php /**…

    2 years ago

  • Created a topic, Only header appears in Internet Explorer - help!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Hatch theme: changing the font size/color/type of title", on the site WordPress Support Forums:
    Thank you! I was not putting "font-family:" in the right place. Thank you for the…

    2 years ago

  • Posted a reply to "Hatch theme: changing the font size/color/type of title", on the site WordPress Support Forums:
    I've attempted to add in a font-family change and it still isn't working! Maybe I…

    2 years ago

  • Posted a reply to "Hatch theme: changing the font size/color/type of title", on the site WordPress Support Forums:
    Currently my css file says this: } #site-title{font-size: 1.5em line-height: 0; font-weight: none; margin: 0…

    2 years ago

  • Posted a reply to "Hatch theme: changing the font size/color/type of title", on the site WordPress Support Forums:
    I still am not seeing a change? Do I need to update any of the…

    2 years ago

  • Created a topic, Hatch theme: changing the font size/color/type of title, on the site WordPress Support Forums

    2 years ago