WordPress.org

Ready to get started?Download WordPress

Profiles

lukiss

Profile picture of lukiss
  • Member Since: August 2nd, 2004
  • Posted a reply to "Trying to do simple math with the_id tag", on the site WordPress Support Forums:
    Thank You for fast answer. So, if anyone but me really feel the need to…

    9 years ago

  • Created a topic, Trying to do simple math with the_id tag, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Safe Mode (1.5 vs 2.0)", on the site WordPress Support Forums:
    That command would be CHOWN(?). I don't know too much about it and i don't…

    9 years ago

  • Posted a reply to "Image uploading Safe mode", on the site WordPress Support Forums:
    Curious. So is there a way to get the upload to work if safe mode…

    9 years ago

  • Posted a reply to "My Theme v2 (marcnjami.com)", on the site WordPress Support Forums:
    I can confirm it's beutiful in safari too.

    9 years ago

  • Posted a reply to "Need help with a "smart" navigation bar.", on the site WordPress Support Forums:
    I am trying to make a "smart" navigation-thing for the sidebar (look here for visual).…

    9 years ago

  • Posted a reply to "Different home page and permapage design?", on the site WordPress Support Forums:
    ...And I just figured out how. Design a new template, then go to your options…

    10 years ago

  • Posted a reply to "Different home page and permapage design?", on the site WordPress Support Forums:
    I am trying to figure out how to do the exact same thing.

    10 years ago

  • Posted a reply to "Problems with bots", on the site WordPress Support Forums:
    This texas holdem bot _is_ annoying me to the max right now. Even though I…

    10 years ago

  • Posted a reply to "Spam flooding", on the site WordPress Support Forums:
    Just learned that adding an extra "preview" screen wasn't enough against pokerspam. I didn't install…

    10 years ago

  • Posted a reply to "EzStatic Plugin", on the site WordPress Support Forums:
    @Ringmaster I did change ob_get_level to > -1 and stuff, still same error. ob_get_level still…

    10 years ago

  • Posted a reply to "EzStatic Plugin", on the site WordPress Support Forums:
    Just like Cialdo i also get the Call to undefined function: ob_get_level() in .... ....ins\ezstatic.php…

    10 years ago

  • Posted a reply to "xhtml validation and the "&" sign....", on the site WordPress Support Forums:
    _that_ was a fast reply! So basicly i should not use & and " signs…

    10 years ago

  • Posted a reply to "xhtml validation and the "&" sign....", on the site WordPress Support Forums:
    For some reason, when i try to validate my blogpage the "&" sign and the…

    10 years ago