WordPress.org

Ready to get started?Download WordPress

Profiles

luckestz

Profile picture of luckestz
  • Member Since: April 21st, 2010
  • Posted a reply to "Sitemap - Missing date", on the site WordPress Support Forums:
    I´m with the same issue here

    4 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    Here I´m again, this solution was working to all updates, but this last one does…

    4 months ago

  • Posted a reply to "YOAST SEO WordPress doesn´t work", on the site WordPress Support Forums:
    Forgot to say, the problem is that YOAST isn´t creating sitemaps.xml anymore, I tried to…

    6 months ago

  • Created a topic, YOAST SEO WordPress doesn´t work, on the site WordPress Support Forums

    6 months ago

  • Created a topic, [ Plugin WordPress SEO by Yoast] Images not indexed in sitemap, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    Hello Axel, Thank you so much, this solve my problem. Best regards.

    12 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    Thank you Axel, so just to confirm will be like this: <?php if ( $image->hidden…

    12 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    Axel Perschmann, you are my hero!! This solve my problem :D :D Thank you!

    12 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    There are 286 pics at the gallery, 6 coluns and 10 rows. So the gallery…

    12 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    I tryed this, all huge spaces top and bottom was removed, but now the columns…

    12 months ago

  • Posted a reply to "Huge space on top and bottom of a gallery", on the site WordPress Support Forums:
    So where is "clear: both" I have to fix this way: "clear: 100" ?

    12 months ago

  • Created a topic, Huge space on top and bottom of a gallery, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Problens when updating, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Setting Featured Image hangs on saving", on the site WordPress Support Forums:
    Yes tomm, about the uploads it was permissions. This was solved. Change all wp-content/ to…

    2 years ago

  • Posted a reply to "Setting Featured Image hangs on saving", on the site WordPress Support Forums:
    Im having the same problem here too. It starts when I change my host from…

    2 years ago

  • Created a topic, Plugin NextGen Gallery] - Single Pic Thumbnail problems, on the site WordPress Support Forums

    4 years ago