WordPress.org

Ready to get started?Download WordPress

Profiles

lucaweb

Profile picture of lucaweb
  • Member Since: April 6th, 2011
  • Posted a reply to "insufficient permissions", on the site WordPress Support Forums:
    Hi @landoweb, i tried to undestand what's the problem, and what that i can just…

    1 month ago

  • Posted a reply to "insufficient permissions", on the site WordPress Support Forums:
    Look like in the "Euro 2012 Predictor plugin" there was a similar bug that was…

    2 months ago

  • Posted a reply to "insufficient permissions", on the site WordPress Support Forums:
    i have the same issue in a Multisite!

    2 months ago

  • Posted a reply to "[Plugin: Theme My Login] 6.2 / 3.4 Issues with Multisite Activated [Resolved]", on the site WordPress Support Forums:
    ... waiting 6.3 version i advise "Multisite User Management" Plugin for to solve the user…

    1 year ago

  • Posted a reply to "[Plugin: WP-Filebase Download Manager] Adding _blank to template", on the site WordPress Support Forums:
    ... maybe it can be useful to someone: i had the same issue using target="_blank",…

    1 year ago

  • Posted a reply to "link flags address on home pages not working", on the site WordPress Support Forums:
    About the problem with the "home-links" i have some new indication, it creates everytime a…

    1 year ago

  • Posted a reply to "link flags address on home pages not working", on the site WordPress Support Forums:
    I have the same problem using the Multilingual Press Widget, just for my two Home…

    1 year ago

  • Posted a reply to "link flags address on home pages not working", on the site WordPress Support Forums:
    Hi, i have the same Issue, till few day ago it works right! Now the…

    1 year ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Conflict with Contact Form 7?", on the site WordPress Support Forums:
    Me too i have the same Issue!!

    2 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Application access token NOT found - User ID and access token is f", on the site WordPress Support Forums:
    Oki, today i wake up and the plugin go back to work good!! :)) ..…

    2 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Application access token NOT found - User ID and access token is f", on the site WordPress Support Forums:
    I have the same issue, till yesterday night everithing was good and the plugin worked…

    2 years ago

  • Created a topic, Add Filter in SitewideTag Plugin for share Taxonomy and Post-type, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Church Theme Options Issues", on the site WordPress Support Forums:
    ok Chip i can think about to buy the Theme; but as u say there…

    3 years ago

  • Posted a reply to "Church Theme Options Issues", on the site WordPress Support Forums:
    ... commercial? why is it so easy to download it for free on internet? Just…

    3 years ago

  • Posted a reply to "Church Theme Options Issues", on the site WordPress Support Forums:
    Hi byurugby i have the same problem, but i'm sure that before it worked, i…

    3 years ago