WordPress.org

Ready to get started?Download WordPress

Profiles

lsilver

Profile picture of lsilver
  • Member Since: August 3rd, 2007
  • Find me on:

  • Created a topic, featured images not correct size, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Not Logging In To WordPress Upon Immediate Return from IdP", on the site WordPress Support Forums:
    Hmmm. Tried the redirect_to but that didn't seem to work. Just sent me back to…

    4 weeks ago

  • Created a topic, Redirect based upon URL parameter, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Not Logging In To WordPress Upon Immediate Return from IdP", on the site WordPress Support Forums:
    Anybody? Very frustrating. It's not logging the user on immediately upon the redirect back from…

    2 months ago

  • Created a topic, Gravityform Not Going To Confirmation Screen After Submission, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Clicking Add Form Lightbox button doesn't works", on the site WordPress Support Forums:
    same here. can't get this to work at all and clicking form button brings up…

    2 months ago

  • Created a topic, Not Logging In To WordPress Upon Immediate Return from IdP, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Salesforce and WordPress Single Sign On", on the site WordPress Support Forums:
    Desperate for help. Completely stuck. Bounty available.

    2 months ago

  • Created a topic, Conditional Shortcode, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Salesforce and WordPress Single Sign On", on the site WordPress Support Forums:
    I'm trying to implement single sign on from my wordpress site to a SFDC site.…

    3 months ago

  • Created a topic, Automatically Edit And Save A Post Upon Publishing, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Spam Getting through, was working before", on the site WordPress Support Forums:
    Same here. Robots have definitely cracked GASP making it completely ineffective at this point.

    4 months ago

  • Created a topic, Extend HTML content - image size, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Allow a specific URL and disallow a specific URL at once?", on the site WordPress Support Forums:
    I presume there's been no change to allow this feature? I have a situation where…

    5 months ago

  • Posted a reply to "Moved Site - Updates pointing to wrong server directory", on the site WordPress Support Forums:
    Okay the problem was this setting: WP_TEMP_DIR.

    9 months ago

  • Posted a reply to "Moved Site - Updates pointing to wrong server directory", on the site WordPress Support Forums:
    It's not in wp-config. And I did a search of both the database and all…

    9 months ago

  • Created a topic, Author tag not on homepage, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Moved Site - Updates pointing to wrong server directory", on the site WordPress Support Forums:
    Sorry when I edited the code in the OP it made it unclear what the…

    9 months ago

  • Posted a reply to "Moved Site - Updates pointing to wrong server directory", on the site WordPress Support Forums:
    Yes. I moved about 20 sites. 3 sites have issues and that is because the…

    9 months ago

  • Created a topic, Moved Site - Updates pointing to wrong server directory, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Do not have permission to view this content, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Home Page Not In Sitemap, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Verified User Email Going To Spam, on the site WordPress Support Forums

    10 months ago

  • Created a topic, WordPress to Force.com Single Sign On, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Looking For Plugin: User filtered list of custom posts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cannot Update or Install Plugins Through WP Dashboard", on the site WordPress Support Forums:
    Anyone?

    1 year ago

  • Created a topic, Cannot Update or Install Plugins Through WP Dashboard, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Post Title Not Displayed, Just Link, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Track URL Parameter From Ad to WP to Aweber, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    Regardless, it's still an issue. I was able to solve the problem in Drupal so…

    3 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    I've tried playing with some PHP and using a different iFrames plugin but the problem…

    3 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    If I use & a m p ; (no spaces) in the URL, it keeps…

    3 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    That's what I thought as well. But things are just not working correctly. If I…

    3 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    That's what I'm doing: [iframe https://secure.lifelinkcorp.com/vtWebNet/mytermbroker?usr=test&eml=test@gmail.com&cid=12345 978 978] But when I view the code on…

    3 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    Anybody?

    3 years ago

  • Posted a reply to "Encoding of Ampersand in iFrame", on the site WordPress Support Forums:
    The second code listed is re-encoding the ampersand so it seems like it's identical to…

    3 years ago

  • Created a topic, Encoding of Ampersand in iFrame, on the site WordPress Support Forums

    3 years ago

  • Created a topic, RSS Email Subscription When Site is .htaccess Protected, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Apostrophe showing Incorrectly in Feed, on the site WordPress Support Forums

    7 years ago