WordPress.org

Ready to get started?Download WordPress

Profiles

lse12

Profile picture of lse12
  • Member Since: December 3rd, 2004
  • Created a topic, [Plugin: Revision Control] I can not delete revision, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Top Post From Category Widget] it is working... but I want, on the site WordPress Support Forums

    5 years ago

  • Created a topic, the link of yoursite in configuration page is not correct, on the site WordPress Support Forums

    7 years ago

  • Created a topic, I have [Duplicate entry '0' for key 1] error message., on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Can I use image file for more.. tag", on the site WordPress Support Forums:
    Thank you.. one more question.. Now How can I input the themplates_directory url = <?php…

    9 years ago

  • Created a topic, Can I use image file for more.. tag, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "serious pages error", on the site WordPress Support Forums:
    I fixed my error.. I changed ID field in the posts table. I make ID…

    9 years ago

  • Posted a reply to "serious pages error", on the site WordPress Support Forums:
    I changed it. but it is not work.. I give you admin password... please check…

    9 years ago

  • Posted a reply to "serious pages error", on the site WordPress Support Forums:
    it makes so many page parents..

    9 years ago

  • Posted a reply to "serious pages error", on the site WordPress Support Forums:
    But in the admin mode, automatically it makes itself pages continually. and now I am…

    9 years ago

  • Posted a reply to "serious pages error", on the site WordPress Support Forums:
    I wrote a page... automatically so many pages is appear.. continually.. please see this problem..…

    9 years ago

  • Posted a reply to "enable sending referrers?", on the site WordPress Support Forums:
    I have this problem.. But I solve this like this. 1. logout 2. login again

    10 years ago

  • Posted a reply to "muwp installation error..", on the site WordPress Support Forums:
    I want to install muwp(multiuser wordpress). in the step 2 I have met this problem...error.…

    10 years ago

  • Posted a reply to "<code> tag does not working.", on the site WordPress Support Forums:
    thank you.. But in this support forum.. I used tag.. It works very well.

    10 years ago

  • Posted a reply to "<code> tag does not working.", on the site WordPress Support Forums:
    Yes. your suggestion is a solution. But I want to use tag that provide basically…

    10 years ago

  • Created a topic, <code> tag does not working., on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "I can't see anything in the IE", on the site WordPress Support Forums:
    I checked encode...and I find the solution.. my IE have read the page "euc-kr". but…

    10 years ago

  • Posted a reply to "I can't see anything in the IE", on the site WordPress Support Forums:
    In the Firefox... both site is O.K. No problem.. just IE has problem.

    10 years ago

  • Created a topic, I can't see anything in the IE, on the site WordPress Support Forums

    10 years ago