WordPress.org

Ready to get started?Download WordPress

Profiles

lquilter

Profile picture of lquilter
  • Member Since: May 18th, 2004
  • Created a topic, akismet retroactively eating non-spam comments?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "wp_list_cats() children display problem", on the site WordPress Support Forums:
    the <dl> list guy: do you mean that you want parent-child categories, with the children…

    9 years ago

  • Posted a reply to "Problem with list_cats() and categories with child", on the site WordPress Support Forums:
    The solution posted here http://www.kahsoon.com/2005/05/10/wordpress-hierarchical-category-indent/ worked for me.

    9 years ago

  • Posted a reply to "Ugh, no bullets in categories", on the site WordPress Support Forums:
    The parent-child aspect of the problem was solved (at least for me) here: http://www.kahsoon.com/2005/05/10/wordpress-hierarchical-category-indent/

    9 years ago

  • Posted a reply to "Parent Categories Gone After 1.5 Upgrade", on the site WordPress Support Forums:
    The solution posted here http://www.kahsoon.com/2005/05/10/wordpress-hierarchical-category-indent/ worked for me.

    9 years ago

  • Posted a reply to "Categories no longer in order wp1.5", on the site WordPress Support Forums:
    The solution posted here didn't work for me, but the one posted here http://www.kahsoon.com/2005/05/10/wordpress-hierarchical-category-indent/ worked…

    9 years ago

  • Posted a reply to "WP 1.5 sub-categories displaying under categories ?", on the site WordPress Support Forums:
    The solution posted here http://www.kahsoon.com/2005/05/10/wordpress-hierarchical-category-indent/ worked for me.

    9 years ago

  • Posted a reply to "WP 1.5 sub-categories displaying under categories ?", on the site WordPress Support Forums:
    Hmm. I'm having the same problem in spades [lquilter.net/blog]. My config file wouldn't recognize the…

    9 years ago

  • Posted a reply to "error messages with plugins", on the site WordPress Support Forums:
    doh! thanks. [the problem was white space at the bottom of the plugin php files.]…

    10 years ago

  • Posted a reply to "error messages with plugins", on the site WordPress Support Forums:
    Hi, I've installed & activated several plugins which seem to work as advertised. [For instance…

    10 years ago