WordPress.org

Ready to get started?Download WordPress

Profiles

lpgalady

Profile picture of lpgalady
  • Member Since: August 25th, 2010
  • Created a topic, Text Message Plugin issue - need advice, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Text Message Plugin issue - need advice, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Text Message Plugin issue - need advice", on the site WordPress Support Forums:
    oh sorry - thanks!

    8 months ago

  • Created a topic, Text Message Plugin issue - need advice, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Curious to know what happened to SMS Text Message plugin?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "wordpress text message not working", on the site WordPress Support Forums:
    all of the upgrades for WordPress and all of the involved plugins have been maintained…

    2 years ago

  • Posted a reply to "wordpress text message not working", on the site WordPress Support Forums:
    yes I know how to put the widget into the sidebar etc. it shows up…

    2 years ago

  • Posted a reply to "wordpress text message not working", on the site WordPress Support Forums:
    hmmmm interesting...however that doesn't answer my question. Ok so the plugin maybe was more than…

    2 years ago

  • Posted a reply to "wordpress text message not working", on the site WordPress Support Forums:
    I have a site where I have been using this plugin for 2 years now…

    2 years ago

  • Posted a reply to "SMS Text Message - how to change the from address", on the site WordPress Support Forums:
    Anybody have this issue? I really need assistance with this problem as I use this…

    3 years ago

  • Created a topic, SMS Text Message - how to change the from address, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Members Only web site", on the site WordPress Support Forums:
    Thanks for the advice however, I am still unable to locate something that does not…

    3 years ago

  • Created a topic, Members Only web site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    That worked - thanks for your quick response and assistance :)

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    I just attempted to run the SQl command but there is a syntax error...since I…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    I have no idea how to do that - please provide more information, thanks!

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    This was working perfectly until I upgraded it automatically :( I thought perhaps I needed…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    No - the files are there - I just checked and the images are there…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    Oh and one more thing - when I select Manage Galleries - before I select…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    HI Praveen! I updated the plugin and now my gallery is not found. Am I…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    Great, thank you so very much! This is a fabulous plugin....appreciate your assistance! Keep up…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    well unfortunately I now have a deactivated plugin with a fatal error on line 507...is…

    3 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Manual Preview Image Not Working", on the site WordPress Support Forums:
    I have followed this forum set permissions as stated uploaded videos .flv added images named…

    3 years ago

  • Posted a reply to "images not showing up once WP moved to root", on the site WordPress Support Forums:
    Ok that worked - I did use the prefix that was set in database with…

    4 years ago

  • Posted a reply to "images not showing up once WP moved to root", on the site WordPress Support Forums:
    Thanks coopersita - I tried that just now but it is not coming up with…

    4 years ago

  • Posted a reply to "images not showing up once WP moved to root", on the site WordPress Support Forums:
    Yes I checked my uploads path in Settings -> Media - am I supposed to…

    4 years ago

  • Created a topic, images not showing up once WP moved to root, on the site WordPress Support Forums

    4 years ago

  • Created a topic, search and replace - problem finding all links, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "template disappears when not logged in to admin", on the site WordPress Support Forums:
    oh goodness...that's weird...thank you so much!

    4 years ago

  • Created a topic, template disappears when not logged in to admin, on the site WordPress Support Forums

    4 years ago