WordPress.org

Ready to get started?Download WordPress

Profiles

lovebigisland

Profile picture of lovebigisland
  • Member Since: June 3rd, 2012
  • Posted a reply to "attachment-sitemap.xml: Only include published content?", on the site WordPress Support Forums:
    ps, the unpublished content media files I talk about are shown in the sitemap as…

    1 year ago

  • Created a topic, attachment-sitemap.xml: Only include published content?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Custom code", on the site WordPress Support Forums:
    Hi Esmi, the reason I put it here was that this post came up very…

    2 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Custom code", on the site WordPress Support Forums:
    bump for this topic. I'd like to implement an adjusted bouncerate, and for that I…

    2 years ago

  • Posted a reply to "Plugin tabs not validating (obselete tag on each tab title)", on the site WordPress Support Forums:
    Hi Boyevul, Thanks a 10^6, that did the trick. Your help is much appreciated!

    2 years ago

  • Created a topic, Plugin tabs not validating (obselete tag on each tab title), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very useful, great support, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: FG Joomla to WordPress] Redirections don't work", on the site WordPress Support Forums:
    Yes, I have read and followed all instructions as I could find on your website.…

    2 years ago

  • Posted a reply to "[Plugin: FG Joomla to WordPress] Redirections don't work", on the site WordPress Support Forums:
    *small edit, missed your hyperlink-question* and yes, they are internal links linking internally between articles

    2 years ago

  • Posted a reply to "[Plugin: FG Joomla to WordPress] Redirections don't work", on the site WordPress Support Forums:
    Hi Kerfred, Thanks for responding so quickly. After the migration from my joomla site to…

    2 years ago

  • Posted a reply to "[Plugin: FG Joomla to WordPress] Redirections don't work", on the site WordPress Support Forums:
    Hi Frederic/Kerfred, I am encountering the same issue as the OP of this thread: the…

    2 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] YARPP: Only the default image is shown? No thumbnails?", on the site WordPress Support Forums:
    Websta, I checked the page you lined, and see that you have very elegantly created…

    2 years ago