WordPress.org

Ready to get started?Download WordPress

Profiles

lopezmr22

Profile picture of lopezmr22
  • Member Since: November 14th, 2013
  • Posted a reply to "How to set up Paypal to work with Woocommerce?", on the site WordPress Support Forums:
    Thanks, I fixed this a couple months back. My fix was as simple as turning…

    7 months ago

  • Posted a reply to "How to set up Paypal to work with Woocommerce?", on the site WordPress Support Forums:
    Yes, I did. As it turned out, I had the sandbox feature on which allows…

    7 months ago

  • Posted a reply to "How to get my logo to be the icon image in internet browser tabs", on the site WordPress Support Forums:
    Yes. All it did was add the icon to the tab.

    8 months ago

  • Posted a reply to "How to get my logo to be the icon image in internet browser tabs", on the site WordPress Support Forums:
    <img src="http://i1365.photobucket.com/albums/r747/ebearmusic/ScreenShot2013-12-18at60810PM_zps9f548ced.png" border="0" alt=" photo ScreenShot2013-12-18at60810PM_zps9f548ced.png"/>

    8 months ago

  • Posted a reply to "How to get my logo to be the icon image in internet browser tabs", on the site WordPress Support Forums:
    I want to add my tab icon to the address bar, anyone know how I…

    8 months ago

  • Created a topic, How to add my icon in address bar of web browser, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to get my logo to be the icon image in internet browser tabs", on the site WordPress Support Forums:
    Thank you all!!!!

    8 months ago

  • Posted a reply to "How to get my logo to be the icon image in internet browser tabs", on the site WordPress Support Forums:
    Are you referring to the header.php file in Appearance-->Editor?

    8 months ago

  • Created a topic, How to get my logo to be the icon image in internet browser tabs, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Great, but there are a few glitches", on the site WordPress Support Forums:
    Just updated the plug-in and the problem is still present. See the above picture.

    8 months ago

  • Posted a reply to "Cannot update my blog with this plug-in active", on the site WordPress Support Forums:
    I've posted this question to the developer and he/she has not responded. I posted a…

    8 months ago

  • Posted a reply to "Great, but there are a few glitches", on the site WordPress Support Forums:
    http://s1365.photobucket.com/user/ebearmusic/media/b22d0332-c5bd-499c-9ae9-d3029777d618_zps44ebbe12.jpg.html

    8 months ago

  • Posted a reply to "Great, but there are a few glitches", on the site WordPress Support Forums:
    I really like your plug-in, but there are some flaws. When I check my JetPack…

    8 months ago

  • Posted a reply to "Hiding/Deleting "Proudly powered by WordPress Theme: Forever by Automatic"", on the site WordPress Support Forums:
    Awesome! Thanks so much! This has been bugging me since day one! Thanks again!

    8 months ago

  • Posted a reply to "Hiding/Deleting "Proudly powered by WordPress Theme: Forever by Automatic"", on the site WordPress Support Forums:
    Thanks for all the help WPyogi, you truly are a WordPress Yogi. lol. One last…

    8 months ago

  • Posted a reply to "Hiding/Deleting "Proudly powered by WordPress Theme: Forever by Automatic"", on the site WordPress Support Forums:
    Under Appearance I have-->Themes, Customize, Widgets, Menus, Theme Options, Header, Background, Editor I have no…

    8 months ago

  • Posted a reply to "Hiding/Deleting "Proudly powered by WordPress Theme: Forever by Automatic"", on the site WordPress Support Forums:
    mcspargeslarg: That code is not in my footer.php

    8 months ago

  • Posted a reply to "Hiding/Deleting "Proudly powered by WordPress Theme: Forever by Automatic"", on the site WordPress Support Forums:
    WPyogi: Where is the custom CSS? Do find that in Appearance-->Editor?

    8 months ago

  • Created a topic, Hiding/Deleting "Proudly powered by WordPress Theme: Forever by Automatic", on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to set up Paypal to work with Woocommerce?", on the site WordPress Support Forums:
    I also have an issue with WooCommerce. I recently added products to my site for…

    9 months ago

  • Posted a reply to "Great, but there are a few glitches", on the site WordPress Support Forums:
    Hmmm, not sure how I can post screen shots of the problem. The menu doesnt…

    9 months ago

  • Created a topic, Cannot update my blog with this plug-in active, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Great, but there are a few glitches, on the site WordPress Support Forums

    9 months ago