WordPress.org

Ready to get started?Download WordPress

Profiles

lnv77

Profile picture of lnv77
  • Member Since: May 16th, 2011
  • Find me on:

  • Created a topic, After moving index.php to the root folder, no longer works, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Titles not appearing, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Images show as a number.", on the site WordPress Support Forums:
    That worked! Thanks a lot and thanks for the plugin.

    1 year ago

  • Posted a reply to "Images show as a number.", on the site WordPress Support Forums:
    That didn't work. Should I put it in context? This is how the whole thing…

    1 year ago

  • Posted a reply to "Images show as a number.", on the site WordPress Support Forums:
    Hi and thanks for the answer. I guess I'm a little confused where this code…

    1 year ago

  • Posted a reply to "Images show as a number.", on the site WordPress Support Forums:
    Hi, I have the same problem but the solution above didn't help me. Currently, my…

    1 year ago

  • Posted a reply to "Does not work when WP is in a subfolder", on the site WordPress Support Forums:
    Thanks John, I deleted the other 2 plugins I had running and it worked. Cheers.

    2 years ago

  • Posted a reply to "Does not work when WP is in a subfolder", on the site WordPress Support Forums:
    Hi John, I followed those instructions exactly and it worked fine. The problem is that…

    2 years ago

  • Posted a reply to "Does not work when WP is in a subfolder", on the site WordPress Support Forums:
    Hi, has anybody got this working yet? I've tried refreshing the permalinks to no avail.…

    2 years ago

  • Posted a reply to "[Plugin: Testimonials Widget] Change speed of rotation?", on the site WordPress Support Forums:
    Thanks Michael. The term "Refresh Interval" makes sense now but not very intuitive for non…

    2 years ago

  • Created a topic, [Plugin: Testimonials Widget] Change speed of rotation?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Resume Submissions & Job Postings] Custom Field not deleting", on the site WordPress Support Forums:
    OK forget about this, the 1 or 0 in the custom field is to show…

    2 years ago

  • Created a topic, [Plugin: Resume Submissions & Job Postings] Custom Field not deleting, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Missed emails: where do they go?, on the site WordPress Support Forums

    3 years ago