WordPress.org

Ready to get started?Download WordPress

Profiles

llirik

Profile picture of llirik
  • Member Since: May 18th, 2011
  • Created a topic, Jetpack Comments, require social login, not allow guest posting, on the site WordPress Support Forums

    7 months ago

  • Created a topic, singlepic: force custom style or attribute?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "[Plugin: List Pages Shortcode] Adding Post Thumbnail And Custom Fields", on the site WordPress Support Forums:
    was this implemented? where can i get more info? specially, im wondering if this would…

    1 year ago

  • Posted a reply to "styling", on the site WordPress Support Forums:
    Hey, thanks for the quick reply. I found this and just commented out the line…

    1 year ago

  • Posted a reply to "styling", on the site WordPress Support Forums:
    hmm, i dont really know js. and i couldnt find anywhere in the galleryview js…

    1 year ago

  • Created a topic, styling, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Featured Image Not Working in WP 3.6", on the site WordPress Support Forums:
    Erm, seems i meant "Fermiumize" but its edited by another programmer (and the support for…

    1 year ago

  • Posted a reply to "Featured Image Not Working in WP 3.6", on the site WordPress Support Forums:
    it's called "fremiumize"

    1 year ago

  • Posted a reply to "Featured Image Not Working in WP 3.6", on the site WordPress Support Forums:
    hmm, seems to indeed be the theme itself, but this worked fine in 3.5 anyone…

    1 year ago

  • Posted a reply to "Can't resize edit window", on the site WordPress Support Forums:
    i'm having this issue as well. new install of WP 3.6, safari. its locked to…

    1 year ago

  • Posted a reply to "Featured Image Not Working in WP 3.6", on the site WordPress Support Forums:
    Yes, no change.

    1 year ago

  • Posted a reply to "Featured Image Not Working in WP 3.6", on the site WordPress Support Forums:
    I'm having the same issue and unable to find an answer for WP 3.6

    1 year ago

  • Created a topic, conflicts with lightbox, but inconsistent, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "wp_list_pages creates extra paragraph only on FIRST child", on the site WordPress Support Forums:
    i'm finding the wordpress forums to be extremely unhelpful and unfriendly....

    3 years ago

  • Posted a reply to "wp_list_pages creates extra paragraph only on FIRST child", on the site WordPress Support Forums:
    OKAY... after hours of going through this... I've fixed... but I have no idea if…

    3 years ago

  • Posted a reply to "wp_list_pages creates extra paragraph only on FIRST child", on the site WordPress Support Forums:
    upon a bit more inspection, safari inspector is showing the <p></p>... but in the raw…

    3 years ago

  • Created a topic, wp_list_pages creates extra paragraph only on FIRST child, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] use jQuery Cycle safely with nggallery, on the site WordPress Support Forums

    3 years ago

  • Created a topic, HTTP error suddenly after upgrade - multiple sites, on the site WordPress Support Forums

    3 years ago