WordPress.org

Ready to get started?Download WordPress

Profiles

lintunen

Profile picture of lintunen
  • Member Since: July 23rd, 2009
  • Posted a reply to "Installed blog redirects to "install" 404 not found", on the site WordPress Support Forums:
    For example the blog URL is http://mydomain.com/blog, if I access http://mydomain.com/blog/wp-admin/ I can access the…

    3 years ago

  • Posted a reply to "Installed blog redirects to "install" 404 not found", on the site WordPress Support Forums:
    No.

    3 years ago

  • Created a topic, Installed blog redirects to "install" 404 not found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to ""Table doesn't exist error" on database repair", on the site WordPress Support Forums:
    I was able to resolve this particular issue by following the steps in this post:…

    3 years ago

  • Posted a reply to ""Table doesn't exist error" on database repair", on the site WordPress Support Forums:
    I had a feeling it was something to do with multisite - although I never…

    3 years ago

  • Created a topic, "Table doesn't exist error" on database repair, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Is the define(‘SECRET_KEY’), still used?", on the site WordPress Support Forums:
    If you meant like AUTH_KEY vs AUTH_SALT then from what I can tell WordPress 3.0…

    4 years ago

  • Posted a reply to "reCaptcha in Login form -how to embed", on the site WordPress Support Forums:
    Hopefully you have solved this problem by now but in the event that someone else…

    4 years ago

  • Posted a reply to "Using WP Search", on the site WordPress Support Forums:
    I managed to find the answer to my problem: http://wordpress.org/support/topic/316017

    5 years ago

  • Posted a reply to "Submitting search ends up with blank screen", on the site WordPress Support Forums:
    I came across a fix for my problem. In the theme's searchform.php I changed form…

    5 years ago

  • Posted a reply to "Using WP Search", on the site WordPress Support Forums:
    Are you able to explain what you mean by rebuilding the search database? I am…

    5 years ago

  • Created a topic, Submitting search ends up with blank screen, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Disappearing Widgets", on the site WordPress Support Forums:
    I was able to resolve the issue by myself in the end, refer to http://wordpress.org/support/topic/294976.

    5 years ago

  • Posted a reply to "Disappearing sidebar widgets", on the site WordPress Support Forums:
    I was able to solve this problem on my own. It appeared that something had…

    5 years ago

  • Posted a reply to "Disappearing sidebar widgets", on the site WordPress Support Forums:
    Bump. I can also confirm the problem exists after installing 2.8.4 (and deleting old source…

    5 years ago

  • Posted a reply to "Disappearing sidebar widgets", on the site WordPress Support Forums:
    http://tinyurl.com/mw6td7

    5 years ago

  • Created a topic, Disappearing sidebar widgets, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Disappearing Widgets", on the site WordPress Support Forums:
    I am also experiencing a problem with the sidebar widgets 'disappearing' (I have three enabled,…

    5 years ago