WordPress.org

Ready to get started?Download WordPress

Profiles

lins

Profile picture of lins
  • Member Since: April 9th, 2010
  • Posted a reply to "Disaster after updating. Please help! Development Error: The pt variable...", on the site WordPress Support Forums:
    Update... I had a lucky hunch it was the wp-meetup plugin, one of the plugins…

    2 months ago

  • Created a topic, Disaster after updating. Please help! Development Error: The pt variable..., on the site WordPress Support Forums

    2 months ago

  • Created a topic, Go-to Gallery Plugin, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Permissions MESS!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Base64 code - is it always a concern?", on the site WordPress Support Forums:
    Thanks WPyogi. In the Ottopress article it says "Base64_decode (and the similar uudecode) are the…

    2 years ago

  • Posted a reply to "Base64 code - is it always a concern?", on the site WordPress Support Forums:
    The plugins include Plugins include Google Analytics for WordPress WP SuperCache Wp-Meetup and the client…

    2 years ago

  • Created a topic, Base64 code - is it always a concern?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, CSS Broken after Minify??, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Blank Admin Pages and CSS Disabled on Front End?", on the site WordPress Support Forums:
    Will do. Thanks again!

    2 years ago

  • Posted a reply to "Blank Admin Pages and CSS Disabled on Front End?", on the site WordPress Support Forums:
    Okay. Done. Thank you so much for your help... I might have it working again...…

    2 years ago

  • Posted a reply to "Blank Admin Pages and CSS Disabled on Front End?", on the site WordPress Support Forums:
    Yes... thanks... just figured that out too. So I renamed it, and there are some…

    2 years ago

  • Posted a reply to "Blank Admin Pages and CSS Disabled on Front End?", on the site WordPress Support Forums:
    @esmi - thank you for your reply. Unfortunately when I tried to disable all the…

    2 years ago

  • Posted a reply to "Blank Admin Pages and CSS Disabled on Front End?", on the site WordPress Support Forums:
    @esmi... only because I haven't put the time in to maintain over the past few…

    2 years ago

  • Posted a reply to "Blank Admin Pages and CSS Disabled on Front End?", on the site WordPress Support Forums:
    Ok... so that's fascinating... just renamed the plugin folder temporarily to easily disable all plugins...…

    2 years ago

  • Created a topic, Blank Admin Pages and CSS Disabled on Front End?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Is it malicious? 404 Notifier suddenly resulting in > 400 emails", on the site WordPress Support Forums:
    Thanks for taking a look @Krishna. I ended up with over 1,500 emails from the…

    2 years ago

  • Posted a reply to "Is it malicious? 404 Notifier suddenly resulting in > 400 emails", on the site WordPress Support Forums:
    Oh - and using Exploit Scanner plugin brought up hundreds of "potential" issues... but I…

    2 years ago

  • Created a topic, Is it malicious? 404 Notifier suddenly resulting in > 400 emails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "wp-admin/widgets.php", on the site WordPress Support Forums:
    Feeling a bit lame responding to my own post, but I thought this might be…

    4 years ago

  • Created a topic, wp-admin/widgets.php, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "After moving to new URL, my Widgets admin page isn't working", on the site WordPress Support Forums:
    Can I solve this by re-uploading the entire wp-admin file? Or does that create new…

    4 years ago

  • Created a topic, After moving to new URL, my Widgets admin page isn't working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Plugin Installer & Admin Widgets not working after moving URL, on the site WordPress Support Forums

    4 years ago