WordPress.org

Ready to get started?Download WordPress

Profiles

hiegl

Profile picture of hiegl
  • Member Since: January 3rd, 2005
  • Posted a reply to "Syntax Error when activating", on the site WordPress Support Forums:
    I am already planing an update to PHP 5.4 soon. As the two WP installations…

    1 month ago

  • Posted a reply to "Syntax Error when activating", on the site WordPress Support Forums:
    I installed directly via wordpress.org from the backend of my WP. Tried it several times…

    1 month ago

  • Created a topic, Syntax Error when activating, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "rich text editor vanished + lots of JS errors", on the site WordPress Support Forums:
    I asked because I have a similar situation here. My Wysiwyg never appeared. I get…

    9 years ago

  • Posted a reply to "rich text editor vanished + lots of JS errors", on the site WordPress Support Forums:
    Could you give us the JS errors in detail.

    9 years ago

  • Posted a reply to "BibTex Plugin", on the site WordPress Support Forums:
    Hi chaaban, will try it soon and give you some feedback. Sounds like something I…

    9 years ago

  • Posted a reply to "Problem with form input type in XHTML 1.1", on the site WordPress Support Forums:
    Found it! When wrapping the line above in div-tags, it validates! <div><input type="text" name="s" size="15"…

    9 years ago

  • Created a topic, Problem with form input type in XHTML 1.1, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to ""write page" strips html tags", on the site WordPress Support Forums:
    Found it! It´s a definition in the style sheet. Must have been blind. Thanks anyway!

    9 years ago

  • Posted a reply to ""write page" strips html tags", on the site WordPress Support Forums:
    I found that despite the code being there in the source view of the site…

    9 years ago

  • Posted a reply to ""write page" strips html tags", on the site WordPress Support Forums:
    O.k., found it in the index.php of the template. But there is already this: <div…

    9 years ago

  • Posted a reply to ""write page" strips html tags", on the site WordPress Support Forums:
    Oops, unfortunately there is no such file (page.php) in my template folder. Btw. it is…

    9 years ago

  • Posted a reply to ""write page" strips html tags", on the site WordPress Support Forums:
    Having the same problem here. Could you please give me some direction where to look…

    9 years ago

  • Posted a reply to "Offer Users Their Own Blog?", on the site WordPress Support Forums:
    I am also looking for something like that.

    9 years ago

  • Posted a reply to "The Simple Life 1.0 - another WP 1.5 Theme", on the site WordPress Support Forums:
    Very nice theme! Thank you!

    10 years ago

  • Posted a reply to "The Simple Life 1.0 - another WP 1.5 Theme", on the site WordPress Support Forums:
    I get a 404 when trying to download the file.

    10 years ago

  • Posted a reply to "another problem with this forum in mozilla", on the site WordPress Support Forums:
    I am on Mozilla 1.7.5 here and it works without a problem.

    10 years ago

  • Posted a reply to "Comments problem", on the site WordPress Support Forums:
    Saw that you are back at 1.2.2 again. Could you tell me how you solved…

    10 years ago