WordPress.org

Ready to get started?Download WordPress

Profiles

lindaclaire03

Profile picture of lindaclaire03
  • Member Since: June 2nd, 2011
  • Posted a reply to "Not showing at all", on the site WordPress Support Forums:
    And my problem. Not yours! All fixed. Case of the Mondays!

    11 months ago

  • Created a topic, Not showing at all, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Slides no updating", on the site WordPress Support Forums:
    Hi Ron, I changed the slide content in the posts, as I have it set…

    2 years ago

  • Created a topic, Slides no updating, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Different Color for Blog Background", on the site WordPress Support Forums:
    I've got a running list.

    2 years ago

  • Posted a reply to "Different Color for Blog Background", on the site WordPress Support Forums:
    Thank you! I plan on doing that when I'm done, before I transfer it to…

    2 years ago

  • Posted a reply to "Different Color for Blog Background", on the site WordPress Support Forums:
    I'm sorry! I thought I had. http://www.asmallbrightidea.com/allison/blog/

    2 years ago

  • Posted a reply to "Different Color for Blog Background", on the site WordPress Support Forums:
    But what if I want to make ALL of the posts be a different color…

    2 years ago

  • Posted a reply to "Different Color for Blog Background", on the site WordPress Support Forums:
    Hi dragonsjaw - I'm familiar with Firebug and CSS - but twenty twelve is coded…

    2 years ago

  • Created a topic, Different Color for Blog Background, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Single Post not displaying content", on the site WordPress Support Forums:
    I had messed up something in the code, and it's all working now. Thanks!

    2 years ago

  • Created a topic, Single Post not displaying content, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Import Users from CSV] Duplicate Emails, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "www not working", on the site WordPress Support Forums:
    I fixed the login bit. But how do I fix that error? Or redirect to…

    3 years ago

  • Posted a reply to "www not working", on the site WordPress Support Forums:
    Ah! Now when I login, it does not take me to the dashboard. It circles…

    3 years ago

  • Posted a reply to "www not working", on the site WordPress Support Forums:
    Okay. I've chosen the www Then what?

    3 years ago

  • Posted a reply to "www not working", on the site WordPress Support Forums:
    Yes! So I just switched the settings in the dashboard, and whatever is specified there,…

    3 years ago

  • Created a topic, www not working, on the site WordPress Support Forums

    3 years ago