WordPress.org

Ready to get started?Download WordPress

Profiles

limbus.at

Profile picture of limbus.at
  • Posted a reply to "border surrounding social media buttons after updating", on the site WordPress Support Forums:
    In case this is still present for you, or anybody else: replace in line 11…

    11 months ago

  • Created a topic, just works, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Unattach/Re-Attach shown in all pulldowns, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very helpful in many situations, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very practical!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Find Posts or Pages"-popup empty", on the site WordPress Support Forums:
    I have to apologize, I just figured out that another plugin was causing the blank…

    1 year ago

  • Created a topic, "Find Posts or Pages"-popup empty, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Total white screen / blank page (after opening "Plugins"-menu)", on the site WordPress Support Forums:
    Thanks to everybody who was reading this and trying to find a solution. I could…

    1 year ago

  • Created a topic, Total white screen / blank page (after opening "Plugins"-menu), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""More Information" has wrong icon", on the site WordPress Support Forums:
    I can confirm this (I've tested the next release already). Thank you very much for…

    2 years ago

  • Posted a reply to ""undefined" instead of icons after modification", on the site WordPress Support Forums:
    I'm sorry, it just happened again, see here: undefined This is the source code but…

    2 years ago

  • Posted a reply to ""More Information" has wrong icon", on the site WordPress Support Forums:
    Thanks, I've dropped you an e-mail earlier. Meanwhile I narrowed down the i-issue. It's only…

    2 years ago

  • Posted a reply to ""undefined" instead of icons after modification", on the site WordPress Support Forums:
    It was the same on the live server, but currently you can't load the starting…

    2 years ago

  • Posted a reply to ""More Information" has wrong icon", on the site WordPress Support Forums:
    I have now completely removed the plugin, downloaded the smaller version and installed it via…

    2 years ago

  • Posted a reply to ""undefined" instead of icons after modification", on the site WordPress Support Forums:
    The site is not ready yet but you may find it here: http://staging.ubiquarian.net ..of course,…

    2 years ago

  • Created a topic, "undefined" instead of icons after modification, on the site WordPress Support Forums

    2 years ago

  • Created a topic, "More Information" has wrong icon, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to change position of the buttons?", on the site WordPress Support Forums:
    Thank you! Very easy to use.

    2 years ago

  • Created a topic, pretty and easy, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to change position of the buttons?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Import from The Events Calendar not working", on the site WordPress Support Forums:
    Thanks a lot for your response, Yani! I've posted on help.time.ly now. Cheers!

    2 years ago

  • Created a topic, [Plugin: All-in-One Event Calendar] Import from The Events Calendar not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Easy Gallery Slider] thumnails only with twenty-ten and -eleven working", on the site WordPress Support Forums:
    Oh my dear, what's wrong with me today - again a wrong assignment. To much…

    2 years ago

  • Posted a reply to "[Plugin: Easy Gallery Slider] thumnails only with twenty-ten and -eleven working", on the site WordPress Support Forums:
    Thanks for your quick reply! Here is a testing page where you can see my…

    2 years ago

  • Posted a reply to "[Plugin: Add Link to Facebook] no comments box", on the site WordPress Support Forums:
    I'm really sorry I mixed up two different facebook plugins, yours is working fine! Meanwhile…

    2 years ago

  • Created a topic, [Plugin: Easy Gallery Slider] thumnails only with twenty-ten and -eleven working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Social Essentials - Social Stats and Sharing Buttons] sporadically no images, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Add Link to Facebook] no comments box, on the site WordPress Support Forums

    2 years ago