WordPress.org

Ready to get started?Download WordPress

Profiles

lillier

Profile picture of lillier
  • Member Since: August 1st, 2009
  • Find me on:

  • Created a topic, Sidebar dislay problem., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Cannot get rid of "maintainance mode"", on the site WordPress Support Forums:
    Hi all, Thank for your help!!i've solve the problem using facebook debug. By the way,…

    1 year ago

  • Created a topic, Cannot get rid of "maintainance mode", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Blog logo for link (Facebook...etc)", on the site WordPress Support Forums:
    the printscreen image available here: http://i668.photobucket.com/albums/vv46/lillier85/dd.jpg

    1 year ago

  • Created a topic, Blog logo for link (Facebook...etc), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Side Bar missing only in First Page of website", on the site WordPress Support Forums:
    i found 47 errors on my website, but i don't know what to do....can u…

    3 years ago

  • Created a topic, Side Bar missing only in First Page of website, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Name of user are not display in correct place under comment.", on the site WordPress Support Forums:
    Hi,alchymyth Thank you very much~ You solve my problem ^^

    4 years ago

  • Posted a reply to "Name of user are not display in correct place under comment.", on the site WordPress Support Forums:
    You can found this problem occurs when the comment is short. Anyone know how to…

    4 years ago

  • Created a topic, Name of user are not display in correct place under comment., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Sidebar Text and Picture Link display problem.", on the site WordPress Support Forums:
    thank for your reply~here is it: /* Sidebar */ #sidebar {margin:0;} #sidebar h3 {margin:0;padding:0 0…

    4 years ago

  • Created a topic, Sidebar Text and Picture Link display problem., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Blogroll Link Widget Image Display Problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Display Loging Button Anywhere?", on the site WordPress Support Forums:
    Hello, is this plugin cannot work with the theme my Login???because there's no any facebook…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    it's okay ^^ glayerllcity@yahoo.com

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    Maybe you can try the simple facebook Connect, it can let your registered user using…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    Not really understand your question...Do you means the Facebook Plugin?? which allow visitor to comment…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    Yes!!the Manual install solved all the problem!!i'm so Happy as i have been searching for…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    Hi, really thank you all. Just now i have manually re-install the wordpress 3.0.1, Now…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    Hello, i have re-install the worpress but the slide show is still not working...wat can…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    ok, i will try it now...thank you very much!! Actually my site is having another…

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    then what should i do now???

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    hello, i have tried but still same...and i disable all plugin also not use.

    4 years ago

  • Posted a reply to "Missing Uploader ...Please help me!", on the site WordPress Support Forums:
    You can take a look, i have upload a pictue view of my dashboard,you can…

    4 years ago

  • Created a topic, Missing Uploader ...Please help me!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Fatal error memory exhausted in simplepie.php (ver3.0.1)", on the site WordPress Support Forums:
    Thanks you, i have contact my hoster to do it, and now fine.

    4 years ago

  • Created a topic, Flash Uploader disable and No window open when i click upload image, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Slide show function is not working", on the site WordPress Support Forums:
    i'm using the modularity lite theme~

    4 years ago

  • Created a topic, Slide show function is not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Fatal error in Dashboard Widgets (memory exhausted)", on the site WordPress Support Forums:
    Hello all, i have been trying to amend the memory limit from 64mb to 128mb…

    4 years ago

  • Created a topic, Fatal error memory exhausted in simplepie.php (ver3.0.1), on the site WordPress Support Forums

    4 years ago

  • Created a topic, Picture and Text align, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    hello, the theme writer have solved the problem for me, anyway thank for your help…

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    what do u means??i don't understand.

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    THE ORIGINAL PHP OF MINE IS: http://wordpress.pastebin.com/J2FG2kUm will it be my permanet link setting problem???

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    just now i try to copy the “function.php” from the default theme to replace it,…

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    hello, i have change it but not works.

    4 years ago

  • Created a topic, Page cut off on category and archieve page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    hello, my archive.php is here: http://wordpress.pastebin.com/u1YRVYSp i don't have category.php in my folder. adn this…

    4 years ago

  • Posted a reply to "Categories show only 1 post but not all post?", on the site WordPress Support Forums:
    i didn't edit the theme, and i have re-install it many times。 i have tried…

    4 years ago

  • Posted a reply to "Categories/Archives not working?", on the site WordPress Support Forums:
    i'm also having categories problem. my categories do not show all posts inside it. u…

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    i've reinstall the theme but still the same.... and why i have delete the theme…

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    okay, thank you very much~ maybe i will trying upload the whole new 3.0 package…

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    hello, i have made the category.php but still the same problem.

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    wat do u means by file name would be archive.php?

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    i trying copy the theme from another website of me, which is working fine with…

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    i don't have category under "theme" folder~ what can i do?is this the main causes?

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    keesiemeijer: i've try removed both of them, but the problem is still there... only the…

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    nth change ~

    4 years ago

  • Posted a reply to "How to adjust the sidebar width?", on the site WordPress Support Forums:
    Any others way can make it display properly?

    4 years ago