WordPress.org

Ready to get started?Download WordPress

Profiles

libis

Profile picture of libis
  • Member Since: July 6th, 2012
  • Created a topic, Callback, on the site WordPress Support Forums

    3 months ago

  • Created a topic, IE 8 - crash, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Query within meta box", on the site WordPress Support Forums:
    @esmi ok, thx

    8 months ago

  • Posted a reply to "Query within meta box", on the site WordPress Support Forums:
    i got same problem, anyone can help?

    8 months ago

  • Created a topic, Jquery or Ajax filter, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Error during login, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "0 is a protected WP option and may not be modified", on the site WordPress Support Forums:
    Ok, I tried a version 3.1.2b2 and the same problem. Even i tried installed in…

    2 years ago

  • Posted a reply to "0 is a protected WP option and may not be modified", on the site WordPress Support Forums:
    i tried dev version and 3.1.1 and still does´t work :-(

    2 years ago

  • Posted a reply to "0 is a protected WP option and may not be modified", on the site WordPress Support Forums:
    Still same problem. :-( There is my debug.log after activation newest version NextGen Facebook. http://temp.lm-blog.cz/files/debug.log.…

    2 years ago

  • Posted a reply to "0 is a protected WP option and may not be modified", on the site WordPress Support Forums:
    Even after update plugin on version 3.1.1 still doesn´t work. I´ve got own custom theme…

    2 years ago

  • Posted a reply to "0 is a protected WP option and may not be modified", on the site WordPress Support Forums:
    The same problem for me after update NextGen Facebook v3.1. The old version v3.0 works…

    2 years ago

  • Posted a reply to "Duplicate entries on WP 3.5", on the site WordPress Support Forums:
    Thanks, works for me!

    2 years ago

  • Posted a reply to "Comment form not showing up at all", on the site WordPress Support Forums:
    same problem.

    2 years ago

  • Posted a reply to "Adding files not working", on the site WordPress Support Forums:
    i tried many options, but no option did not works. i dont know what i…

    2 years ago

  • Created a topic, Adding files not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not displaying thumbnails", on the site WordPress Support Forums:
    How did you fix it?

    2 years ago