WordPress.org

Ready to get started?Download WordPress

Profiles

levivene

Profile picture of levivene
  • Member Since: March 26th, 2013
  • Created a topic, Problem with thumbnails, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Error message, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Blank Page in NextGen Gallery Settings & Other Settings, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Admin page not found, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Error after update", on the site WordPress Support Forums:
    @Photocrati member Do you offer any paid service to help on installation? Thanks!

    2 months ago

  • Posted a reply to "Error after update", on the site WordPress Support Forums:
    I tried differents things and now it's showin only one thumbnail... I am totally lost…

    2 months ago

  • Posted a reply to "Error after update", on the site WordPress Support Forums:
    Even if I can't show you now. I got only this when I click on…

    2 months ago

  • Posted a reply to "Error after update", on the site WordPress Support Forums:
    Hi, Yes, I have a security problem that will be solved in the next hours.…

    2 months ago

  • Posted a reply to "Error after update", on the site WordPress Support Forums:
    Hi, There is no more error but I don't find where to change the look…

    2 months ago

  • Created a topic, Error after update, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Not receiving email, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "WordPress 3.7.1 Compatibility", on the site WordPress Support Forums:
    Hi, I just installed the plugin for a new website and it's not working. Email…

    9 months ago

  • Posted a reply to "I did roll back to old version but shortcodes are not working", on the site WordPress Support Forums:
    Ok, now it's ok. I figured it out: all my galleries went out the albums…

    12 months ago

  • Posted a reply to "I did roll back to old version but shortcodes are not working", on the site WordPress Support Forums:
    @photocrati Yes, I am able to reinsert the shortcode using the old interface but nothing…

    12 months ago

  • Posted a reply to "Thumbnails not displaying", on the site WordPress Support Forums:
    Ok, this is incredible, now it's working...and I did anything. But...my albums are still not…

    12 months ago

  • Posted a reply to "Thumbnails not displaying", on the site WordPress Support Forums:
    Yes, it's working. See here: http://fiesta-quebec.com/les-keys-tronent-sur-quebec/

    12 months ago

  • Posted a reply to "Thumbnails not displaying", on the site WordPress Support Forums:
    No thumbails displaying here too. :(

    12 months ago

  • Created a topic, I did roll back to old version but shortcodes are not working, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Just Roll back", on the site WordPress Support Forums:
    Hi, I am agree. Roll back to the old version is a solution at this…

    12 months ago

  • Created a topic, My albums are gone, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "DCG is not working after updating wordpress 3.5.2.", on the site WordPress Support Forums:
    Thanks very much Eamondaly, I restored the original file. Plugin still not work but my…

    1 year ago

  • Posted a reply to "DCG is not working after updating wordpress 3.5.2.", on the site WordPress Support Forums:
    Do you have the original code? I pasted again and it did not work. Thanks!

    1 year ago

  • Posted a reply to "DCG is not working after updating wordpress 3.5.2.", on the site WordPress Support Forums:
    Hi, I tried to fix it with Eamondaly solution but now I got this message…

    1 year ago

  • Posted a reply to "Does not work", on the site WordPress Support Forums:
    Hi, I got the same error in post edition window. I tried the solution (saving…

    1 year ago

  • Created a topic, Widget dissapearing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Spinning arrow icon shows forever", on the site WordPress Support Forums:
    And I don't get any emails...

    1 year ago

  • Created a topic, Spinning arrow icon shows forever, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to show a category page instead of my homepage?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can't update image displaying, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Emails with a grey background", on the site WordPress Support Forums:
    Thanks for your help. I will try that!

    1 year ago

  • Created a topic, Emails with a grey background, on the site WordPress Support Forums

    1 year ago