WordPress.org

Ready to get started?Download WordPress

Profiles

LEVI44

Profile picture of LEVI44
  • Member Since: October 20th, 2009
  • Posted a reply to "Fhi-zin theme help please", on the site WordPress Support Forums:
    oh ok, sorry i didn't realise.

    7 months ago

  • Posted a reply to "Fhi-zin theme help please", on the site WordPress Support Forums:
    here i think it was http://freewpmedia.com/fhi-zin/

    7 months ago

  • Posted a reply to "Fhi-zin theme help please", on the site WordPress Support Forums:
    erm I am not sure, I googled it as it was on the top 25…

    7 months ago

  • Created a topic, Fhi-zin theme help please, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "error getting to site and dashboard", on the site WordPress Support Forums:
    Thank you for your help, from it i discovered that some of the files being…

    7 months ago

  • Created a topic, error getting to site and dashboard, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Lightbox-ing or Colorbox-ing the galleries", on the site WordPress Support Forums:
    Hi there djalouk, did you do a local copy at all? thanks

    1 year ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    Ok my site is back up and running, please could you take a look and…

    1 year ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    I have contacted them but 24 hour till response, just checking there is anything else…

    1 year ago

  • Created a topic, Error establishing a database connection, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    hi, didn't realise the site suddenly can't be accessed. grrr. trying to sort that out…

    1 year ago

  • Created a topic, Lightbox not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lightbox not working eek!!!!!!!!!!", on the site WordPress Support Forums:
    Ok thanks sorry!

    1 year ago

  • Posted a reply to "Lightbox not working eek!!!!!!!!!!", on the site WordPress Support Forums:
    There is no option to post there?

    1 year ago

  • Created a topic, Lightbox not working eek!!!!!!!!!!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Theme: SPUN] gallery, hover and lightbox", on the site WordPress Support Forums:
    Can anybody give me some help as I am stuck. Thanks

    1 year ago

  • Posted a reply to "[Theme: SPUN] gallery, hover and lightbox", on the site WordPress Support Forums:
    please could someone help?!

    1 year ago

  • Created a topic, [Theme: SPUN] gallery, hover and lightbox, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Spun theme] text on top of image", on the site WordPress Support Forums:
    ooh thanks Andrew! oops. done it now thank you..

    1 year ago

  • Created a topic, [Spun theme] text on top of image, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Footer text is moving on each page :(", on the site WordPress Support Forums:
    Ah ok, do u know how I find them?

    4 years ago

  • Posted a reply to "Footer text is moving on each page :(", on the site WordPress Support Forums:
    hmmm I can't tell where those two are located..?

    4 years ago

  • Posted a reply to "Footer text is moving on each page :(", on the site WordPress Support Forums:
    Some of the errors coming up are on the plugin page tree, I can't change…

    4 years ago

  • Created a topic, Jewellery website - My first experience of wordpress, on the site WordPress Support Forums

    4 years ago

  • Created a topic, A site for my friend the Art Director :), on the site WordPress Support Forums

    4 years ago

  • Created a topic, Footer text is moving on each page :(, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Tree page plugin Version 2.8 static front page problem", on the site WordPress Support Forums:
    Resolved it myself, used the plugin Simply Hide Pages to hide the front page :)

    4 years ago

  • Posted a reply to "Nextgen gallery ie and safari throwing gallery to bottom", on the site WordPress Support Forums:
    solved....it was a margin :)

    4 years ago

  • Created a topic, Nextgen gallery ie and safari throwing gallery to bottom, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Tree page plugin Version 2.8 static front page problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Can't use widgets, no drag enabled", on the site WordPress Support Forums:
    Hi thanks esmi, I think it is cos of the plugin :( gosh.

    4 years ago

  • Created a topic, Can't use widgets, no drag enabled, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "HELP help!! error on my site!! installed BulletProof Security plugin!!", on the site WordPress Support Forums:
    oh phew I fixed it, I updated the permalinks and it seems ok now..thanks so…

    4 years ago

  • Posted a reply to "HELP help!! error on my site!! installed BulletProof Security plugin!!", on the site WordPress Support Forums:
    it can find the first page, www.hairyhand.co.uk/wp but not the others....

    4 years ago

  • Posted a reply to "HELP help!! error on my site!! installed BulletProof Security plugin!!", on the site WordPress Support Forums:
    my index.php says <?php // Silence is golden. ?> is that to do with it?

    4 years ago

  • Posted a reply to "HELP help!! error on my site!! installed BulletProof Security plugin!!", on the site WordPress Support Forums:
    just now? the bulletproof-security folder

    4 years ago

  • Posted a reply to "HELP help!! error on my site!! installed BulletProof Security plugin!!", on the site WordPress Support Forums:
    Everything is there on the dashboard...all pages etc.... and it worked less than five mins…

    4 years ago

  • Posted a reply to "HELP help!! error on my site!! installed BulletProof Security plugin!!", on the site WordPress Support Forums:
    did that...it now says Not Found The requested URL /index.php was not found on this…

    4 years ago

  • Created a topic, HELP help!! error on my site!! installed BulletProof Security plugin!!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Nextgen gallery looks stretched on Macs, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress Page Tree] Fix for WP 3.0", on the site WordPress Support Forums:
    Thanks!

    4 years ago

  • Created a topic, Website not working in Safari or IE, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Changing domain name, not server or host, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Nextgen Plugin Gallery leaves a gap, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Dropdown menu add a changeable image, help?!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WP-Cycle - multiple?", on the site WordPress Support Forums:
    I have put it in, seems to be doing the same thing :( could you…

    4 years ago

  • Posted a reply to "WP-Cycle - multiple?", on the site WordPress Support Forums:
    hiya, thanks for that....it doesn't really work how it should...check this out, it fades back…

    4 years ago

  • Posted a reply to "WP-Cycle - multiple?", on the site WordPress Support Forums:
    Hi there, Sorry to add to this! I am trying to get this working without…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen album short code still not working", on the site WordPress Support Forums:
    did you find an answer?

    4 years ago

  • Created a topic, WP shopping cart, on the site WordPress Support Forums

    4 years ago