WordPress.org

Ready to get started?Download WordPress

Profiles

lesliel01

Profile picture of lesliel01
  • Member Since: October 12th, 2012
  • Created a topic, Add Title to Individual Posts, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Borders", on the site WordPress Support Forums:
    This actually works on Safari, but still shows the table on Chrome. Any thoughts? Thanks!

    1 year ago

  • Created a topic, Border Around Database Fields, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Borders", on the site WordPress Support Forums:
    Perfect! Thank you!!!

    1 year ago

  • Posted a reply to "Borders", on the site WordPress Support Forums:
    Thank you. This worked for the left and right lines, but not top and bottom.…

    1 year ago

  • Posted a reply to "Borders", on the site WordPress Support Forums:
    I do believe it is just a style inherited by the theme, but I am…

    1 year ago

  • Created a topic, Borders, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Borders, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    I got it. Thanks!

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    I am sorry. I am not a big coder. What should I change the above…

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    I am unsure of what you mean by using excerpts. Can you please explain? Also,…

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    Check it out is coded as follows: <a title="Real Estate Listings" href="http://leslielernerproperties.com/leslie-lerner-properties-listings/" target="_blank">Check it out.</a>…

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    I have tried Safari, Firefox and Chrome - no luck. If it says continue reading,…

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    Yes, that is what I am talking about. All archived posts links are disabled once…

    1 year ago

  • Created a topic, Archived Posts Don't Show HTML Links, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    The same problem.

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    I activated Twenty Twelve and disabled the plugins and it worked correctly. I am using…

    1 year ago

  • Posted a reply to "Archived Posts Don't Show HTML Links", on the site WordPress Support Forums:
    I am not a professional, so you are wanting me to deactivate my theme and…

    1 year ago

  • Created a topic, Archived Posts Don't Show HTML Links, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not Styled Correctly Using Code", on the site WordPress Support Forums:
    Thanks. Is added by what website? There was not a link.

    1 year ago

  • Posted a reply to "Not Styled Correctly Using Code", on the site WordPress Support Forums:
    It is still doing the same thing. Website (on bottom of page) There isn't a…

    1 year ago

  • Created a topic, Not Styled Correctly Using Code, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Tag & Category Coding, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Yoko Theme - Categories & Tags, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Hide Tags & Categories on Yoko Posts, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Cuts off the end of the line, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Custom Header Image on Blog Page", on the site WordPress Support Forums:
    Sorry, it does let me choose post format. Still cannot put a custom header photo…

    2 years ago

  • Posted a reply to "Custom Header Image on Blog Page", on the site WordPress Support Forums:
    The Yoko theme also does not allow me to change blog formats (aside, single, etc.)…

    2 years ago

  • Posted a reply to "Header Image on Static Page", on the site WordPress Support Forums:
    The Yoko theme also does not allow me to change blog formats (aside, single, etc.)…

    2 years ago

  • Posted a reply to "Header Image on Static Page", on the site WordPress Support Forums:
    Yoko. WordPress.

    2 years ago

  • Created a topic, Header Image on Static Page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom Header Image on Blog Page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Submenu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Dropdown Menu", on the site WordPress Support Forums:
    I think I may have found the problem, but don't know how to change it.…

    2 years ago

  • Posted a reply to "Dropdown Menu", on the site WordPress Support Forums:
    I have now not selected a primary menu and you can see all of the…

    2 years ago

  • Posted a reply to "Dropdown Menu", on the site WordPress Support Forums:
    Yes, appearance, menus, menu name, theme locations, etc. I have set up two pages to…

    2 years ago

  • Created a topic, Dropdown Menu, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Menu and Footer, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Menu", on the site WordPress Support Forums:
    Thank you. I am not a coder, so is there any way you can elaborate?…

    2 years ago

  • Created a topic, Menu, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Blog vs. Website Username/Password, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Table Not Displaying Correctly in Firefox or IE, on the site WordPress Support Forums

    2 years ago