WordPress.org

Ready to get started?Download WordPress

Profiles

leonjb

Profile picture of leonjb
  • Member Since: February 14th, 2013
  • Posted a reply to "Mobile View Lost", on the site WordPress Support Forums:
    idiot me I spotted it in the dashboard for hypercache.. Thanks I will add to…

    4 months ago

  • Posted a reply to "Mobile View Lost", on the site WordPress Support Forums:
    Where do I stick that list? As I said it works fine for a while,…

    4 months ago

  • Created a topic, Mobile View Lost, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Update Problems With 3.7.1", on the site WordPress Support Forums:
    Ok I fixed it.. I manually uploaded the new files.. It turned out that none…

    8 months ago

  • Posted a reply to "Is it Compatible with WordPress 3.7.1?", on the site WordPress Support Forums:
    Hi.. I have just updated to 3.7.1 and use hyper cache the problem is my…

    8 months ago

  • Posted a reply to "Update Problems With 3.7.1", on the site WordPress Support Forums:
    ok esmi.. It does seem to be a problem the cache, the problem I had…

    8 months ago

  • Posted a reply to "Update Problems With 3.7.1", on the site WordPress Support Forums:
    I cleared the cache files by deleting them from the hyper-cache folder through ftp I…

    8 months ago

  • Posted a reply to "Update Problems With 3.7.1", on the site WordPress Support Forums:
    How do you do that if you can't get in the dashboard.. only ftp files…

    8 months ago

  • Posted a reply to "Update Problems With 3.7.1", on the site WordPress Support Forums:
    I have renamed all theme plugins and 90% of the plugins under /wp-content/plugins the theme…

    8 months ago

  • Posted a reply to "Update Problems With 3.7.1", on the site WordPress Support Forums:
    I changed theme file name putting old infront to de-activate it and nothing happened.. its…

    8 months ago

  • Created a topic, Update Problems With 3.7.1, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Domain name change theme related error", on the site WordPress Support Forums:
    Hi mrr012 try going into phpadmin and searching the site name.. then alter in the…

    8 months ago

  • Posted a reply to "Issue with missing /", on the site WordPress Support Forums:
    I said before the blue bod was only given as default for chatroll guests, not…

    1 year ago

  • Posted a reply to "Issue with missing /", on the site WordPress Support Forums:
    But still blue bod in chat room after checking, though wordpress avatar. is still phpbb…

    1 year ago

  • Posted a reply to "Issue with missing /", on the site WordPress Support Forums:
    script path in phpbb is /spiritualforum I never put // anywhere. I put / after…

    1 year ago

  • Posted a reply to "Issue with missing /", on the site WordPress Support Forums:
    In wordpress settings I added an / to my site name thegodlight.co.uk on server settings…

    1 year ago

  • Posted a reply to "Issue with missing /", on the site WordPress Support Forums:
    I did force the url change to make it work.. I also changed it in…

    1 year ago

  • Posted a reply to "Issue with missing /", on the site WordPress Support Forums:
    ok I sort of fixed it by checking any mentions of my main site in…

    1 year ago

  • Created a topic, Issue with missing /, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Post Category", on the site WordPress Support Forums:
    It seems to lose its border as well, when its shown next to an excerpt,…

    1 year ago

  • Posted a reply to "Post Category", on the site WordPress Support Forums:
    The first code broke my theme as well. I wanted a category image, so that…

    1 year ago