WordPress.org

Ready to get started?Download WordPress

Profiles

lem45

Profile picture of lem45
  • Member Since: December 15th, 2011
  • Posted a reply to "Form works on Firefox but not Chrome, Safari or IE", on the site WordPress Support Forums:
    I still have the issue that the form is not working on Safari and Chrome…

    6 months ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "New custom fields not displaying", on the site WordPress Support Forums:
    Same problem :( WP 3.5.1 Tested ACF 4.0, 3.5.8.1, 3.5.3 versions.

    1 year ago

  • Posted a reply to "Change Error Message to Uppercase", on the site WordPress Support Forums:
    oh dear, I just didnt scroll down far enough. Sorry! Thanks a lot for your…

    1 year ago

  • Posted a reply to "Change Error Message to Uppercase", on the site WordPress Support Forums:
    Thanks, I know I need to edit the text-transform, but I still dont know where.…

    1 year ago

  • Created a topic, Change Error Message to Uppercase, on the site WordPress Support Forums

    1 year ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Front End Upload] File Upload does not work with SSL, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Shortcode [login-with-ajax] does not work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "More Fields (2.1) incompatible with WP 3.3", on the site WordPress Support Forums:
    After using advanced custom fields (http://wordpress.org/extend/plugins/advanced-custom-fields/) I can strongly recommend that plugin! It is much…

    3 years ago

  • Posted a reply to "More Fields (2.1) incompatible with WP 3.3", on the site WordPress Support Forums:
    i just installed this one, it works all right and is even better than MORE…

    3 years ago

  • Posted a reply to "More Fields (2.1) incompatible with WP 3.3", on the site WordPress Support Forums:
    my WYSIWYG field is still OK, but I can't access the data in my template.…

    3 years ago