WordPress.org

Ready to get started?Download WordPress

Profiles

lefty

Profile picture of lefty
  • Member Since: May 7th, 2005
  • Posted a reply to "List Category then Post title, without a plug-in ... in WordPress MU", on the site WordPress Support Forums:
    Ok - I figured it out. This: http://www.dagondesign.com/articles/sitemap-generator-plugin-for-wordpress/ Plug-in did the trick and seems to…

    6 years ago

  • Posted a reply to "List Category then Post title, without a plug-in ... in WordPress MU", on the site WordPress Support Forums:
    WordPress MU (multi user) can be found at: mu.wordpress.org For security reasons, WP MU, doesn't…

    6 years ago

  • Created a topic, List Category then Post title, without a plug-in ... in WordPress MU, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "I don't know SQL, please help", on the site WordPress Support Forums:
    Aaah, turning off the plug-ins did the trick. I did try that before, but somehow…

    8 years ago

  • Posted a reply to "I don't know SQL, please help", on the site WordPress Support Forums:
    from 1.5 to 2.0.2 yes, I did the /wp-admin/upgrade.php thing

    8 years ago

  • Created a topic, I don't know SQL, please help, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Your opinion on single-column layout", on the site WordPress Support Forums:
    mine is a custom 1-column thingamadoo : http://www.edotistic.com/

    9 years ago

  • Created a topic, Minimalistic Green Marinee, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "List all posts by title on one page", on the site WordPress Support Forums:
    ooops, double post

    9 years ago

  • Posted a reply to "List all posts by title on one page", on the site WordPress Support Forums:
    http://www.edotistic.com/?page_id=329 Thanks a bunch, that was just what I was looking for. My mother emailed…

    9 years ago

  • Created a topic, List all posts by title on one page, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "ADMIN is toooo slow (last couple of days)", on the site WordPress Support Forums:
    This happened to me too. I disabled the ShortStat plug-in and now everything is back…

    9 years ago

  • Posted a reply to "get_links_list is not styled", on the site WordPress Support Forums:
    I think I got it working, looks like the Photonical theme had no styles pre-made…

    9 years ago

  • Posted a reply to "get_links_list is not styled", on the site WordPress Support Forums:
    Yes I read the documentation you're linking to, played aorund with it for quite a…

    9 years ago

  • Posted a reply to "get_links_list is not styled", on the site WordPress Support Forums:
    been working at this for a couple of days now. I recently switched from the…

    9 years ago

  • Posted a reply to "New Theme Photanical", on the site WordPress Support Forums:
    I've installed this theme, but for some reason there is no styling on the blogroll…

    9 years ago

  • Posted a reply to "Redirecting A Specific Topic To A Page", on the site WordPress Support Forums:
    the site is at http://www.edotistic.com/ just in case

    9 years ago

  • Posted a reply to "Redirecting A Specific Topic To A Page", on the site WordPress Support Forums:
    Hi yall, I've been spending pretty much all evening on this. I've managed to set…

    9 years ago

  • Posted a reply to "Sidebar different in IE and FF", on the site WordPress Support Forums:
    Hmmm, I think I was trying way too complex things - dumbing down your bug…

    9 years ago

  • Posted a reply to "Sidebar different in IE and FF", on the site WordPress Support Forums:
    I came here for the exact same reason - Opera and Firefox look great, but…

    9 years ago

  • Posted a reply to "Simple "X Visitors Online" plugin or script?", on the site WordPress Support Forums:
    I've been looking through the support pages for a while now, but everything related seems…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    hmmmm, the host support group finaly came up with an answer...turns out I didn't tick…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    phpMyAdmin 2.6.2 I can't find any trace of Apache, they state that their PHP servers…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    nope, sorry, still a 404...

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    folders: http://www.site/blog/wp-admin/...

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    hmmm, I just found something out. My host acctualy gives me one more piece of…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    yeah, ok, just as i figured - that's pretty much what I've been (trying) doing…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    I'm hosted with "www.unoeuro.com" their faq tells me that their using Linux Fedora for their…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    yeah, sorry about the double post - connection hickuped. The database claims there are no…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    Ok, I've been at this for about nine hours straight now, didn't want to come…

    9 years ago

  • Posted a reply to "garbled install.php in browser", on the site WordPress Support Forums:
    Ok, I've been at this for about nine hours straight now, didn't want to come…

    9 years ago