WordPress.org

Ready to get started?Download WordPress

Profiles

leandrorg

Profile picture of leandrorg
  • Member Since: February 9th, 2012
  • Posted a reply to "CDN Full Path Missing", on the site WordPress Support Forums:
    I've discovered the problem. Yes, I changed my hostname. I use two servers for my…

    2 years ago

  • Posted a reply to "CDN Full Path Missing", on the site WordPress Support Forums:
    More info: Using debug mode on, I see: <!-- W3 Total Cache: CDN debug info:…

    2 years ago

  • Posted a reply to "CDN Full Path Missing", on the site WordPress Support Forums:
    It's happening the same problem with me and I didn't change anything about hostname. I've…

    2 years ago

  • Created a topic, Resized images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Varnish purge is not working", on the site WordPress Support Forums:
    TechHamlet, could you post here? Because your link isn't working anymore.

    2 years ago

  • Created a topic, [Plugin: CDN Sync Tool] Nextgen Galley images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: CDN Sync Tool] Blank page", on the site WordPress Support Forums:
    It was fixed. There was a problem in my server. Thanks.

    2 years ago

  • Created a topic, [Plugin: CDN Sync Tool] Blank page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Liveblog] All requests to MySQL or static file?", on the site WordPress Support Forums:
    I see, but I've seen the URL changes by each request, and they aren't equal…

    2 years ago

  • Created a topic, [Plugin: Liveblog] All requests to MySQL or static file?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Liveblog] Javascript error", on the site WordPress Support Forums:
    Hi Mohammad. My problem was Jquery version (it loads 1.7.2). I forced him to load…

    2 years ago

  • Created a topic, [Plugin: Liveblog] Javascript error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Simple Pagination] I isn't working with category.php", on the site WordPress Support Forums:
    I've changed from category.php to archive.php and it works now.

    2 years ago

  • Created a topic, [Plugin: Simple Pagination] I isn't working with category.php, on the site WordPress Support Forums

    2 years ago