WordPress.org

Ready to get started?Download WordPress

Profiles

Laurenay

Profile picture of Laurenay
  • Member Since: July 27th, 2013
  • Posted a reply to "Navigation bar under header", on the site WordPress Support Forums:
    Open your file header.php (appearance--->editor-->Header.php) and put this lines : [ Moderator note: please wrap…

    9 months ago

  • Posted a reply to "Text widget - button font colour problem", on the site WordPress Support Forums:
    Just try to put this in your CSS .aio-green-medium{ color:#FFFFFF !important; }

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    It's like the files are missing

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    Have you all the files and directories in wp-content/themes/responsive ?? Have you the directory "core"…

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    Please control the CHMOD of the directory "responsive" in wp-content/themes/responsive (it must be 755 and…

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    For chmod see the section : http://codex.wordpress.org/Changing_File_Permissions#Shared_Hosting_with_suexec

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    Is quickbuck.pl on a subdirectory ? if it is you need to look in the…

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    If you see a .htpasswd and not a .htaccess maybe you have deleted the .htaccess…

    9 months ago

  • Posted a reply to "themes not working", on the site WordPress Support Forums:
    Had you change the .htaccess files ? Because we can't go to http://quickbuck.pl/wp-content/themes/responsive/core/css/style.css

    9 months ago

  • Created a topic, Thank you !, on the site WordPress Support Forums

    1 year ago