WordPress.org

Ready to get started?Download WordPress

Profiles

laskowv

Profile picture of laskowv
  • Member Since: July 6th, 2012
  • Created a topic, Nextgen Gallery Compact Album # of columns, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "NextGen Gallery 1.9.13 sub albums no of photos text display", on the site WordPress Support Forums:
    resolved by upgrading to the latest version

    2 months ago

  • Posted a reply to "Offline users are shown online?", on the site WordPress Support Forums:
    Dashboard widget is showing online users as offline, and vice versa. Using plugin 2.0.1 version…

    2 months ago

  • Created a topic, Gallery Preview image - not assuming thumbnail attributes, on the site WordPress Support Forums

    3 months ago

  • Created a topic, simple captcha change display size, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Submissions - come from WordPress not Email address, on the site WordPress Support Forums

    6 months ago

  • Created a topic, User File retreival by selection, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "NextGen Gallery 1.9.13 sub albums no of photos text display", on the site WordPress Support Forums:
    @DoubleSixx - Thanks for the code -- but it still does not address my issue.…

    7 months ago

  • Created a topic, NextGen Gallery 1.9.13 sub albums no of photos text display, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "add event", on the site WordPress Support Forums:
    On the Dashboard, go to Calendar->Options; the third option "Display the Add Events link on…

    7 months ago

  • Posted a reply to "Upgrade from 1.81 to 1.9.13", on the site WordPress Support Forums:
    Nevermind, I followed the "rollback" instructions and it's working now.

    9 months ago

  • Created a topic, Upgrade from 1.81 to 1.9.13, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "NextGen and Multisite Issue", on the site WordPress Support Forums:
    photocrati, this should be a very simple fix for you guys..... Obviously, the app that…

    12 months ago

  • Posted a reply to "NextGen and Multisite Issue", on the site WordPress Support Forums:
    pixelyzed ... here's what I have learned so far. I also rolled back to 1.9.13.…

    12 months ago

  • Created a topic, NextGen and Multisite Issue, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "White pages on website and admin-pages after update", on the site WordPress Support Forums:
    P.S. See the first support issue on the Support Link titled: DO NOT UNINSTALL NextGEN…

    12 months ago

  • Posted a reply to "White pages on website and admin-pages after update", on the site WordPress Support Forums:
    Downgrade back to 1.9.13; it resolved my white pages issues. Here are the instructions from…

    12 months ago

  • Posted a reply to "DO NOT UNINSTALL NextGEN if you are having issues with 2.0", on the site WordPress Support Forums:
    I just had to do the rollback to 1.9.13; it works now. 2.0 would not…

    12 months ago

  • Posted a reply to "Desperately Trying to Center Album & Galleries", on the site WordPress Support Forums:
    The .ngg-album-compact has a float: left; command and a padding-right: 6px; ; so just add…

    1 year ago

  • Created a topic, Album displaying number of photos when it contains albums, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    Thank you very much for your time and patience.

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    Excellent! That worked. LAST question. What is the syntax for stringing these column widths together…

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    I understand what you are saying about the css and table id 38; that is…

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    I understand I have to apply the css to all of my tables, that is…

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    Ok, compare both of these pages to see.... A on Tab A, B on Tab…

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    Sorry, i had switched A and B around before posting...they are now correct with B…

    1 year ago

  • Posted a reply to "Tablepress tables on second+ tabs not working right", on the site WordPress Support Forums:
    Look at Natl# on both tabs. The field is only 5 chars; on tab A…

    1 year ago

  • Created a topic, Wp ui no tabs showing at akk, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Tablepress tables on second+ tabs not working right, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multisite and Plugin Options, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Theme Editor Style add_editor_style, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Uploading & Thumbnail problems", on the site WordPress Support Forums:
    I had this issue as well. Resolved it by changing the directory permissions on both…

    2 years ago