WordPress.org

Ready to get started?Download WordPress

Profiles

kysbruden

Profile picture of kysbruden
  • Member Since: June 17th, 2004
  • Posted a reply to "Displaying sibling pages with wp_list_pages.", on the site WordPress Support Forums:
    Hi, I don't know if you figured it out, but I managed to solve it…

    9 years ago

  • Posted a reply to "Slow posting in 1.3 alpha 5!", on the site WordPress Support Forums:
    Am I still the only one having this problem ? When posting WordPress creates an…

    10 years ago

  • Posted a reply to "Slow posting in 1.3 alpha 5!", on the site WordPress Support Forums:
    Well http://www.iblog.dk/nldk/2004/12/02/jesus-josefine/ is an example. (If you would like a login to my blog just…

    10 years ago

  • Posted a reply to "Slow posting in 1.3 alpha 5!", on the site WordPress Support Forums:
    Hi Ryan Thanks for your kind answer ! Finally an answer I can use! I…

    10 years ago

  • Posted a reply to "Slow posting in 1.3 alpha 5!", on the site WordPress Support Forums:
    OK here is some more info: MySQL version 4.0.18 PHP version : 4.3.6 My webhost…

    10 years ago

  • Posted a reply to "Slow posting in 1.3 alpha 5!", on the site WordPress Support Forums:
    Well I'm sorry but the thread you probably are referring too, is not solving my…

    10 years ago

  • Posted a reply to "Slow posting in 1.3 alpha 5!", on the site WordPress Support Forums:
    Since I moved to 1.3 Alpha 5, editing existing posts (posts with an image included)…

    10 years ago

  • Posted a reply to "Custom fields not saved in DB", on the site WordPress Support Forums:
    Anyone please ?

    10 years ago

  • Posted a reply to "Custom fields not saved in DB", on the site WordPress Support Forums:
    OK, maybe I need to be more specific. I can add meta fields to new…

    10 years ago

  • Posted a reply to "Custom fields not saved in DB", on the site WordPress Support Forums:
    Sorry if this is a stupid question, but when I enter something in Custom Fields…

    10 years ago

  • Posted a reply to "Cross-post ... wbloggar?", on the site WordPress Support Forums:
    The new wbloggar 4.0 (which should arrive any day now) works perfect with WordPress. I…

    10 years ago

  • Posted a reply to "mod_rewrite problem", on the site WordPress Support Forums:
    My webserver does have the mod_rewrite installed. It does redirect but only to the wrong…

    10 years ago

  • Posted a reply to "mod_rewrite problem", on the site WordPress Support Forums:
    Does anyone has an answer here please ?

    10 years ago

  • Posted a reply to "mod_rewrite problem", on the site WordPress Support Forums:
    No it doesn't work, that's why I shut them off for now.

    10 years ago

  • Posted a reply to "mod_rewrite problem", on the site WordPress Support Forums:
    I have a problem with mod_rewrite. When I click on a permalink to a single…

    10 years ago

  • Posted a reply to "Change the Category of exsisting post", on the site WordPress Support Forums:
    I couldn't find the category list either when editing a post. It just doesn't show…

    10 years ago

  • Posted a reply to "Import from Pivot", on the site WordPress Support Forums:
    Hej Thanks for both of the answers. I'll contact you by mail, because I really…

    10 years ago

  • Created a topic, Import from Pivot, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Working with wbloggar on WP?", on the site WordPress Support Forums:
    Yes it does, just choose MT as the type of blog. wBloggar 4.0 will Support…

    10 years ago