WordPress.org

Ready to get started?Download WordPress

Profiles

kopperwoman

Profile picture of kopperwoman
  • Member Since: March 13th, 2011
  • Find me on:

  • Posted a reply to "Error on plugin activation", on the site WordPress Support Forums:
    Radiok: life got in the way and I never had the chance to remove this…

    6 months ago

  • Posted a reply to "Replace existing WordPress site with static HTML page (and save existing site)", on the site WordPress Support Forums:
    Thanks, maintenance mode is the type of thing I want to do. But all of…

    6 months ago

  • Created a topic, Replace existing WordPress site with static HTML page (and save existing site), on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error on plugin activation", on the site WordPress Support Forums:
    silostudios: did you lose the settings you had in place from your pre-migration site when…

    8 months ago

  • Created a topic, Incompatibility with WP 3.8.1?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Fatal Error enabling Register Plus Redux", on the site WordPress Support Forums:
    Did you ever solve this issue? There are three other people (including me) who have…

    8 months ago

  • Posted a reply to "changing server problem", on the site WordPress Support Forums:
    sosovac: note this same issue is being reported by people who are trying to activate…

    8 months ago

  • Posted a reply to "Error on plugin activation", on the site WordPress Support Forums:
    I've experienced this same issue. In my case I have had the plug-in up and…

    8 months ago

  • Posted a reply to "3rd party embeded code not working on page", on the site WordPress Support Forums:
    I found a plugin that solved the issue for me. It's called CSS & Javascript…

    11 months ago

  • Posted a reply to "3rd party embeded code not working on page", on the site WordPress Support Forums:
    Ah, that explains it! Too tired to try this tonight, but will work on the…

    11 months ago

  • Posted a reply to "3rd party embeded code not working on page", on the site WordPress Support Forums:
    I'm pasting the embed code here too, between WP "code" tags to see if it…

    11 months ago

  • Created a topic, 3rd party embeded code not working on page, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "share and follow - where did it go???", on the site WordPress Support Forums:
    VirtuallyStudio: do you happen to have a zip file of the old Share and Follow…

    2 years ago

  • Posted a reply to "Unable to Insert images after upgrade to 3.4.1", on the site WordPress Support Forums:
    Sorry, I opened this topic in the wrong forum. I've moved it over to the…

    2 years ago

  • Created a topic, Unable to Insert images after upgrade to 3.4.1, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Unable to Insert images after upgrade to 3.4.1, on the site WordPress Support Forums

    2 years ago