WordPress.org

Ready to get started?Download WordPress

Profiles

kmessinger

Profile picture of kmessinger
  • Member Since: May 1st, 2007
  • East of San Francisco, deep inside a secret bunker, drinking martinis, playing rock and country.
  • www.ourexcellentadventures.com

Interests

RV travel and camping in our Sportsmobile Sprinter.

  • Posted a reply to "Upload picture problem in 3.9.1", on the site WordPress Support Forums:
    For the two poster's above. If you require assistance then, as per the Forum Welcome,…

    1 day ago

  • Posted a reply to "Media Library Issue - Scripts?", on the site WordPress Support Forums:
    This is the url that is linked to your name. I notice that the index…

    2 days ago

  • Posted a reply to "Media Library Issue - Scripts?", on the site WordPress Support Forums:
    What is the url you are having problems with?

    2 days ago

  • Posted a reply to "Woo Commerce", on the site WordPress Support Forums:
    Try https://support.woothemes.com/hc/en-us for support.

    3 days ago

  • Posted a reply to "Image sizing isn't making sense", on the site WordPress Support Forums:
    Where are these images coming from? What are you using to re-size them?

    3 days ago

  • Posted a reply to "Image sizing isn't making sense", on the site WordPress Support Forums:
    In dashboard under media settings what are the numbers?

    3 days ago

  • Posted a reply to "Products page screen options", on the site WordPress Support Forums:
    The link I posted does not require access to the database. It can be modified…

    3 days ago

  • Posted a reply to "Media Library Issue - Scripts?", on the site WordPress Support Forums:
    To get a 404 on the media library something would be wrong with this file…

    3 days ago

  • Posted a reply to "background color", on the site WordPress Support Forums:
    The background is a image from your theme. http://ghanaschools.org/blogs/wp-content/themes/andrina-lite/images/bg.jpg To change it you need to…

    3 days ago

  • Posted a reply to "copy word document to website page", on the site WordPress Support Forums:
    I am not familiar with the OneDrive so you should check it out. Word uses…

    4 days ago

  • Posted a reply to "Products page screen options", on the site WordPress Support Forums:
    http://codex.wordpress.org/Editing_wp-config.php#Increasing_memory_allocated_to_PHP

    4 days ago

  • Posted a reply to "copy word document to website page", on the site WordPress Support Forums:
    What version of WordPress are you using? What version of Word?

    4 days ago

  • Posted a reply to "Media Library Issue - Scripts?", on the site WordPress Support Forums:
    You can stop auto updates. http://make.wordpress.org/core/2013/10/25/the-definitive-guide-to-disabling-auto-updates-in-wordpress-3-7/ But that is a clear sign that your theme(s)…

    4 days ago

  • Posted a reply to "background color", on the site WordPress Support Forums:
    Please post a working url.

    4 days ago

  • Posted a reply to "Image sizing isn't making sense", on the site WordPress Support Forums:
    Deactivate all plugins and switch to twenty fourteen theme.

    4 days ago

  • Posted a reply to "Images not loading until refreshed", on the site WordPress Support Forums:
    Safari and FF load ok for me. All on a Windows laptop.

    5 days ago

  • Posted a reply to "Images not loading until refreshed", on the site WordPress Support Forums:
    Is there a particular browser this happens with? They all load ok for me. The…

    5 days ago

  • Posted a reply to "redirect error - can't access the 'backend' of my site via wordpress", on the site WordPress Support Forums:
    You should post in the plugin's support forum. https://wordpress.org/support/plugin/paid-memberships-pro

    5 days ago

  • Posted a reply to "Upgrading WP2.2 --> WP3.9.1", on the site WordPress Support Forums:
    https://codex.wordpress.org/Upgrading_WordPress_-_Extended_Instructions#Detailed_Upgrade_Instructions_for_1.5.x.2C_and_versions_2.0_-_2.6.5.2C_to_3.9.1

    5 days ago

  • Posted a reply to "create a mouse over image", on the site WordPress Support Forums:
    I don't know anything about the code. I think you could use either but I…

    6 days ago

  • Posted a reply to "WordPress Newbie help!!!", on the site WordPress Support Forums:
    Your site is up - at least the front-end. Support for your theme is at…

    6 days ago

  • Posted a reply to "fix first post of my blog", on the site WordPress Support Forums:
    I am pretty sure that site uses this plugin. https://wordpress.org/plugins/yet-another-related-posts-plugin/

    6 days ago

  • Posted a reply to "create a mouse over image", on the site WordPress Support Forums:
    Probably be best to add the image to your media library which will result in…

    6 days ago

  • Posted a reply to "cannot customize facebook-plugin at all within the theme", on the site WordPress Support Forums:
    You have to adjust the widget block width or the facebook width using css and…

    6 days ago

  • Posted a reply to "Images Display Gibberish in Firefox", on the site WordPress Support Forums:
    That image is apparently not sent with the correct mime type. The server is sending…

    6 days ago

  • Posted a reply to "Parse error? And general trouble with plugins and the FTP", on the site WordPress Support Forums:
    When I first opened your site my virus software was triggered. Scuri shows a problem…

    6 days ago

  • Posted a reply to "WordPress website has disappeared", on the site WordPress Support Forums:
    See this. http://codex.wordpress.org/Common_WordPress_Errors#Error_Establishing_Database_Connection

    6 days ago

  • Posted a reply to "anonymous commenting", on the site WordPress Support Forums:
    There are plugins that will eliminate the website block. For name, it is not required…

    7 days ago

  • Posted a reply to "How to", on the site WordPress Support Forums:
    Duplicate of http://wordpress.org/support/topic/how-to-insert-the-wp-reset-query?replies=1

    1 week ago

  • Posted a reply to "How to access root directory as a 3rd party admin.", on the site WordPress Support Forums:
    To access the root directory you need to use ftp or sign in to your…

    1 week ago

  • Posted a reply to "white page after changing site url", on the site WordPress Support Forums:
    Try http://codex.wordpress.org/Changing_The_Site_URL

    1 week ago

  • Posted a reply to "Thesis gone wild - right column now aligning at the bottom?", on the site WordPress Support Forums:
    Thesis has a very good support section and forums. http://diythemes.com/support/

    1 week ago

  • Posted a reply to "Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE", on the site WordPress Support Forums:
    You need to start working your way through these resources: http://codex.wordpress.org/FAQ_My_site_was_hacked http://wordpress.org/support/topic/268083#post-1065779 http://smackdown.blogsblogsblogs.com/2008/06/24/how-to-completely-clean-your-hacked-wordpress-installation/ http://ottopress.com/2009/hacked-wordpress-backdoors/ Additional…

    1 week ago

  • Posted a reply to "Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE", on the site WordPress Support Forums:
    Looks ok on the front-end. Is it working for you?

    1 week ago

  • Posted a reply to "Help, wordpress site many problems.", on the site WordPress Support Forums:
    Then I talked to hosting and they said there is something wrong with wordpress core…

    1 week ago

  • Posted a reply to "Help, wordpress site many problems.", on the site WordPress Support Forums:
    Let us see the site with ALL plugins disabled and the Twenty Fourteen theme activated.

    1 week ago

  • Posted a reply to "anonymous commenting", on the site WordPress Support Forums:
    You shouldn't change any of the core files. If you want to add something you…

    1 week ago

  • Posted a reply to "Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE", on the site WordPress Support Forums:
    My code is from WP 3.9 and should be exactly as I posted it. Are…

    1 week ago

  • Posted a reply to "Removing sidebar from News page with iExchange plugin/Graphy theme.", on the site WordPress Support Forums:
    Sorry no.

    1 week ago

  • Posted a reply to "Removing sidebar from News page with iExchange plugin/Graphy theme.", on the site WordPress Support Forums:
    Try posting in the support forum for the plugin, https://wordpress.org/support/plugin/ithemes-exchange Last resort might be to…

    1 week ago

  • Posted a reply to "Lost Media Widget", on the site WordPress Support Forums:
    Great! As long as it works it is good.

    1 week ago

  • Posted a reply to "Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE", on the site WordPress Support Forums:
    Wow. That is totally wrong. It should be <?php /** * The WordPress version string…

    1 week ago

  • Posted a reply to "New search widget", on the site WordPress Support Forums:
    How about http://wordpress.org/plugins/advanced-search-widget/

    1 week ago

  • Posted a reply to "Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE", on the site WordPress Support Forums:
    Using ftp or the file manager your host provides open wp-includes/version.php and check line 1…

    1 week ago

  • Posted a reply to "anonymous commenting", on the site WordPress Support Forums:
    There are different ways depending on the theme. Search remove+the+email+and+website+fields+from+the+leave+a+comment and try suggestions there.

    1 week ago

  • Posted a reply to "Lost Media Widget", on the site WordPress Support Forums:
    Where did you get this widget? Twenty thirteen does not have one AFAIK.

    1 week ago

  • Posted a reply to "Removing sidebar from News page with iExchange plugin/Graphy theme.", on the site WordPress Support Forums:
    Where did you get the plugin?

    1 week ago

  • Posted a reply to "Help urgent .. my wp-admin is blank", on the site WordPress Support Forums:
    @projecthex Please start your own thread. And in it please post a link to your…

    1 week ago

  • Posted a reply to "WP site videos say http://get.adobe.com/flashplayer/", on the site WordPress Support Forums:
    That because it is a Flash video. You will have to convert it or check…

    1 week ago

  • Posted a reply to "Featured image has pattern background.", on the site WordPress Support Forums:
    They all look ok to me. Did you solve this?

    1 week ago