WordPress.org

Ready to get started?Download WordPress

Profiles

kims126

Profile picture of kims126
  • Member Since: March 7th, 2010
  • Find me on:

  • Posted a reply to "Woocommerce - Add Shipping Phone Number", on the site WordPress Support Forums:
    I have the same issue. Using code form the tutorial . I have added the…

    8 months ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    It's odd. It worked prior to the WP update and I really haven't changed anything…

    10 months ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    I'm having the same Fatal Error. Is this due to the WordPress 3.7 update?

    10 months ago

  • Posted a reply to "Parse Error When Updating to/Installing WooCommerce 2.0.14", on the site WordPress Support Forums:
    AHA! I figured out the issue. In my case the word "#transparent" was in one…

    12 months ago

  • Posted a reply to "Parse Error When Updating to/Installing WooCommerce 2.0.14", on the site WordPress Support Forums:
    well, I updated to 2.0.14 again and still received the error. I tried reuploading the…

    12 months ago

  • Posted a reply to "Parse Error When Updating to/Installing WooCommerce 2.0.14", on the site WordPress Support Forums:
    Thanks for posting KC! I reverted back to 2.0.13 but before doing that, I had…

    12 months ago

  • Posted a reply to "Parse Error When Updating to/Installing WooCommerce 2.0.14", on the site WordPress Support Forums:
    I have this same issue. I'm also using the Genesis Connect plugin (v. 0.9.5) as…

    12 months ago

  • Posted a reply to "[Plugin: Theme Blvd Responsive Google Maps] P tags added above shortcode", on the site WordPress Support Forums:
    I'm developing a responsive site with this plugin and ran into the same <p> tag…

    2 years ago

  • Created a topic, [Plugin: Audit Trail] Can't delete logs & Ignore User not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] Error on activation, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Issues with WordPress 3.2.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Add Link, Stay on this page", on the site WordPress Support Forums:
    I'm having the same issue. Tried 3 different browsers: Firefox, Chrome and Safari (all on…

    3 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] keeps forgetting settings", on the site WordPress Support Forums:
    Actually, besides the settings being gone, when I try to enter the user and password…

    4 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] keeps forgetting settings", on the site WordPress Support Forums:
    I too am having this same issue. I thought maybe it was Constant Contact's fault...perhaps…

    4 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] CC Widget just disappeared from 2 websites", on the site WordPress Support Forums:
    Well, after some troubleshooting it looks like whenever I tried to style it with CSS…

    4 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] CC Widget just disappeared from 2 websites, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] !, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] Fatal Protocol Error when activating plugin", on the site WordPress Support Forums:
    I think that was it. I checked my settings and I had it set to…

    4 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] Fatal Protocol Error when activating plugin", on the site WordPress Support Forums:
    No, it's not Windows, it's Linux. What version of PHP does it require? Perhaps that…

    4 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] Fatal Protocol Error when activating plugin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to: 2 WP sites in one", on the site WordPress Support Forums:
    Thanks. I'll check out the links.

    4 years ago

  • Posted a reply to "How to: 2 WP sites in one", on the site WordPress Support Forums:
    I don't have a link. I'm running the test on my local server using MAMP.…

    4 years ago

  • Posted a reply to "How to: 2 WP sites in one", on the site WordPress Support Forums:
    Ok, thanks. How do I get the correct navigation for each "home" page? On the…

    4 years ago

  • Posted a reply to "How to: 2 WP sites in one", on the site WordPress Support Forums:
    I set up a test site on a local server and have been trying to…

    4 years ago

  • Posted a reply to "How to: 2 WP sites in one", on the site WordPress Support Forums:
    Thanks. I didn't really explain the 2 "sites" I'm referring to very well. Basically, from…

    4 years ago

  • Created a topic, How to: 2 WP sites in one, on the site WordPress Support Forums

    4 years ago