WordPress.org

Ready to get started?Download WordPress

Profiles

kimijye

Profile picture of kimijye
  • Member Since: September 26th, 2006
  • Posted a reply to "Slideshow doesn't apper", on the site WordPress Support Forums:
    I did not use a meta tag! I used shortcode [meteor_slideshow slideshow="2013-cldp"] ... and thanks…

    7 months ago

  • Created a topic, Slideshow doesn't apper, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Add head, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Image validation broken", on the site WordPress Support Forums:
    Maybe that's why it doesn't work. No, I'm using the free version. When ticket purchase…

    2 years ago

  • Posted a reply to "Image validation broken", on the site WordPress Support Forums:
    Hi Marcus. I'm using the native image verification. I put Captcha as a tag to…

    2 years ago

  • Created a topic, Registration form whacky, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Image validation broken, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Automatic WordPress Backup] One domain working, one not, identical settings", on the site WordPress Support Forums:
    Where's a good place to look for support for your plug-in? I can't get it…

    3 years ago

  • Posted a reply to "Can login to dashboard but can't view web page", on the site WordPress Support Forums:
    Thanks, that wasn't the problem, Esmi, as there were no plugins activated. I took a…

    4 years ago

  • Created a topic, Can login to dashboard but can't view web page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    Alex, can you think of any issues my server admin should be looking for? He's…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    Hi Alex, Thanks for your help. I followed your instructions. Things are moving in the…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    In my gallery folder, where Nextgen is indicating the galleries are situated, those galleries are…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    OK, this is something. The gallery isn't showing up in the folder where the app…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    Alex, I'm not seeing any change. I added a new slideshow but I don't see…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    I upgraded. Problem persists although now a black box appears on the page and the…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    Thanks, Alex. I'm not sure what specs you need. Here are some. PHP Version 5.2.6…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    This got marked resolved but wasn't resolved . . still need help.

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Flash player error, then gallery won't load", on the site WordPress Support Forums:
    Thanks Alex http://bergencountynaacp.com/gallery I rechecked integrate with flash since the spinning circle just bothered me.

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Flash player error, then gallery won't load, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Sticky Posts!! I'm having a nightmare!", on the site WordPress Support Forums:
    I'm having sticky problems too. Esmi, you seem to understand how stickies tick. Maybe you…

    4 years ago

  • Posted a reply to "Sticky post style", on the site WordPress Support Forums:
    Actually, I found the fix to my missing styles and added appropriate code. Now, I…

    4 years ago

  • Posted a reply to "Sticky post style", on the site WordPress Support Forums:
    <?php /* Template Name: Home */ ?> <?php get_header(); ?> <div class="main"> <!--<?php query_posts(array('post__in'=>get_option('sticky_posts'))); ?>-->…

    4 years ago

  • Posted a reply to "Sticky post style", on the site WordPress Support Forums:
    website is http://www.bergencountynaacp.com/

    4 years ago

  • Posted a reply to "Sticky post style", on the site WordPress Support Forums:
    I have no idea how to style my stickies, and I think my code is…

    4 years ago

  • Posted a reply to "Categories Widget Missing", on the site WordPress Support Forums:
    So, this is bizarre. I was missing half of my admin options and after some…

    4 years ago

  • Posted a reply to "Cannot access widgets - permissions error after upgrade to 2.8.3", on the site WordPress Support Forums:
    Take a look at these instructions - http://www.nologorequired.com/wp/2009/03/27/apache-mod_security-whitelisting-a-file/

    5 years ago

  • Posted a reply to "can't preview posts in 2.8.4", on the site WordPress Support Forums:
    Please see my post at <http://wordpress.org/support/topic/298853?replies=18#post-1204777>. I detail my fixes for this and other issues,…

    5 years ago

  • Posted a reply to "Is there a post size limit?", on the site WordPress Support Forums:
    Please see my post at http://wordpress.org/support/topic/298853?replies=18#post-1204777 . I detail my fixes for this and other…

    5 years ago

  • Posted a reply to "Upgrade to 2.8.4. Can't change posts.", on the site WordPress Support Forums:
    Please see my post at <http://wordpress.org/support/topic/298853?replies=18#post-1204777>. I detail my fixes for this and other issues,…

    5 years ago

  • Posted a reply to "500 Internal Server Error after 2.8.4 upgrade", on the site WordPress Support Forums:
    Please see my post at <http://wordpress.org/support/topic/298853?replies=18#post-1204777>. I detail my fixes for this and other issues,…

    5 years ago

  • Posted a reply to "Cannot access widgets - permissions error after upgrade to 2.8.3", on the site WordPress Support Forums:
    I've been struggling with upgrade issues for a couple weeks now and finally ran to…

    5 years ago

  • Posted a reply to "Cannot access widgets - permissions error after upgrade to 2.8.3", on the site WordPress Support Forums:
    I have the right uri but still can't move my widgets. Can't make a long…

    5 years ago

  • Posted a reply to "Upgrade to 2.8.4. Can't change posts.", on the site WordPress Support Forums:
    This or similar errors are documented in several spots on and off wordpress http://www.undermyhat.org/blog/2009/07/sudden-empty-blank-page-for-large-posts-with-wordpress/ http://wordpress.org/support/topic/256910?replies=17…

    5 years ago

  • Posted a reply to "can't preview posts in 2.8.4", on the site WordPress Support Forums:
    Other problems with posting after the 2.8.4 update at this thread http://wordpress.org/support/topic/301868 (I'm one of…

    5 years ago

  • Posted a reply to "Cannot Post - "Page not Found"", on the site WordPress Support Forums:
    Hey ZGani - I commented on your site that the problem returned after I updated…

    5 years ago

  • Posted a reply to "Upgrade to 2.8.4. Can't change posts.", on the site WordPress Support Forums:
    I'm having very similar problems - widgets won't work, post updates fail with a 500…

    5 years ago

  • Posted a reply to "Cannot Post - "Page not Found"", on the site WordPress Support Forums:
    ZGani, I didn't get your email but saw you were able to make a post.…

    5 years ago

  • Posted a reply to "Cannot Post - "Page not Found"", on the site WordPress Support Forums:
    I uploaded them but same error #500 + 404

    5 years ago

  • Posted a reply to "Cannot Post - "Page not Found"", on the site WordPress Support Forums:
    Yes, I did try those solutions but no joy.

    5 years ago

  • Posted a reply to "Cannot Post - "Page not Found"", on the site WordPress Support Forums:
    I'm having issues too with 2.8.2 and 2.8.3. I cannot publish or preview a new…

    5 years ago

  • Posted a reply to "How to not mess up my much-modified theme when upgrading", on the site WordPress Support Forums:
    Thank you!

    7 years ago

  • Created a topic, How to not mess up my much-modified theme when upgrading, on the site WordPress Support Forums

    7 years ago

  • Created a topic, What if nobody answers my support question?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Date Disappears", on the site WordPress Support Forums:
    use the Template Tag the_time() with a date-specific format string.g

    7 years ago

  • Created a topic, Same ID for blogroll headings & post categories, on the site WordPress Support Forums

    7 years ago

  • Created a topic, How merge blogroll and categories titles, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Date Disappears", on the site WordPress Support Forums:
    I don't get it.

    7 years ago

  • Created a topic, Date Disappears, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Date Stamp disappears, on the site WordPress Support Forums

    7 years ago