WordPress.org

Ready to get started?Download WordPress

Profiles

Kimbolini

Profile picture of Kimbolini
  • Member Since: December 28th, 2010
  • Find me on:

  • Posted a reply to "problem with content", on the site WordPress Support Forums:
    Thank you so much velseenu, that worked beautifully.

    3 weeks ago

  • Posted a reply to "problem with content", on the site WordPress Support Forums:
    I'm trying to display the content as well and not having any luck. I'm using…

    1 month ago

  • Posted a reply to "Shortcodes are visible", on the site WordPress Support Forums:
    I've tried hiding the shortcodes but it breaks my theme. I'm using a child theme…

    3 months ago

  • Created a topic, Short Codes show, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Very useful", on the site WordPress Support Forums:
    oops, wrong plugin sorry.

    1 year ago

  • Created a topic, Very useful, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Broken when upgraded to WordPress 3.5 and 3.5.1", on the site WordPress Support Forums:
    I decided to use the WordPress Shortcodes plugin, so changed my websites to using those…

    1 year ago

  • Posted a reply to "Broken when upgraded to WordPress 3.5 and 3.5.1", on the site WordPress Support Forums:
    Super everwill! Looking forward to it, and thank you.

    1 year ago

  • Posted a reply to "Broken when upgraded to WordPress 3.5 and 3.5.1", on the site WordPress Support Forums:
    My plugins for accordions (thethe Fly accordion) and for image slider (thetheFly image-slider) are both…

    2 years ago

  • Posted a reply to "Twenty-Ten child theme header images broken", on the site WordPress Support Forums:
    Okay for anyone else with this problem, here's my inelegant hack: over-rode the branding img…

    2 years ago

  • Posted a reply to "Twenty-Ten child theme header images broken", on the site WordPress Support Forums:
    I have cleared the cache Andrew, and deactivated WP-supercache plugin. The site looks fine except…

    2 years ago

  • Posted a reply to "Twenty-Ten child theme header images broken", on the site WordPress Support Forums:
    It looks like WP 3.4.1 is making these header images into thumbnails. I've disabled the…

    2 years ago

  • Posted a reply to "Twenty-Ten child theme header images broken", on the site WordPress Support Forums:
    No, it is using the same template as the 'home' page.

    2 years ago

  • Created a topic, Twenty-Ten child theme header images broken, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I delete "Proudly powered by WordPress" from the bottom of my site?", on the site WordPress Support Forums:
    I had the "white screen of death" yesterday due to some glitch when I was…

    2 years ago

  • Created a topic, [Plugin: navigation] Nav menu in child of Twenty Eleven theme doesn't show in IE9, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "TwentyTen Featured Image Not Showing On Blog Page", on the site WordPress Support Forums:
    Shadowz - I have set up my site in a similar way to you, and…

    4 years ago