WordPress.org

Ready to get started?Download WordPress

Profiles

kiawin

Profile picture of kiawin
  • Member Since: May 16th, 2004
  • Find me on:

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    @sonicparke Have you activated the SFC-comment? If not, the connect button will not appear :)

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    @sonicparke got the answer from the plugin page FAQ. In your comments.php file (or wherever…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Error: please fill the required fields (name,", on the site WordPress Support Forums:
    I noticed few things. 1. Google Chrome will not allow me to login via wp-admin…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Error: please fill the required fields (name,", on the site WordPress Support Forums:
    I had the same problem, however, the problem only occurs in Google Chrome. IE works…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] can't get anything to show up besides like btn..", on the site WordPress Support Forums:
    trademarq, how do you solve the Text only "connect to facebook" problem? I have the…

    4 years ago

  • Posted a reply to "WordPress MU Installation Problem", on the site WordPress Support Forums:
    well.. it's done. finish installed. Nevertheless, there's 2 thing I noticed, 1) all the templates…

    10 years ago

  • Posted a reply to "WordPress MU Installation Problem", on the site WordPress Support Forums:
    yup... realising it was URI issues... i removed the redirection.. and it's done :) and…

    10 years ago

  • Posted a reply to "WordPress MU Installation Problem", on the site WordPress Support Forums:
    As I try the real URI of my site, which is http://holiao.com/blog, error appears as…

    10 years ago

  • Created a topic, WordPress MU Installation Problem, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Error: please type a comment.", on the site WordPress Support Forums:
    similar case @ http://wordpress.org/support/3/2169 found out when i set the URI minus the site redirection...…

    10 years ago

  • Posted a reply to "Error: please type a comment.", on the site WordPress Support Forums:
    Error: please type a comment. I got the error above when i tries to insert…

    10 years ago

  • Posted a reply to "Sending referrers", on the site WordPress Support Forums:
    oh dear... anyone could give me a hand on this issue? it's been a week…

    10 years ago

  • Posted a reply to "Sending referrers", on the site WordPress Support Forums:
    but somehow... with my firefox 0.8... when i look in the about:config.. my "network.http.sendRefererHeader" is…

    10 years ago

  • Posted a reply to "Comments problem", on the site WordPress Support Forums:
    mine too... 1.2-epsilon-RC1.. http://blog.kiawin.com/

    10 years ago

  • Posted a reply to "Login cookie expire", on the site WordPress Support Forums:
    matthew: you could change the cookies settings at wp-login.php a detailed guide is found here,…

    10 years ago

  • Posted a reply to "Cannot Logout", on the site WordPress Support Forums:
    you can find the solution at http://wordpress.org/support/index.php?action=vthread&forum=6&topic=5327&page=0 the issue is actually the cookie limit wasn't…

    10 years ago