WordPress.org

Ready to get started?Download WordPress

Profiles

kevinhol

Profile picture of kevinhol
  • Member Since: May 17th, 2008
  • Find me on:

  • Posted a reply to "font and character/symbol issues", on the site WordPress Support Forums:
    I fixed the problems in the post linked above so I thought I should offer…

    5 years ago

  • Created a topic, font and character/symbol issues, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Twitter Tools Tiny Urls not hyperlinks, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "TinyMCE Changed after WP 2.6 Upgrade", on the site WordPress Support Forums:
    Not sure how but I managed to fix it.

    6 years ago

  • Posted a reply to "Visual editor not working WordPress 6.0", on the site WordPress Support Forums:
    Update: I am not exactly sure how I fixed it but I managed to do…

    6 years ago

  • Posted a reply to "TinyMCE Changed after WP 2.6 Upgrade", on the site WordPress Support Forums:
    I get this from wp-includes/js/tinymce/tiny_mce_config.php Warning: Cannot modify header information - headers already sent by…

    6 years ago

  • Posted a reply to "Visual editor not working WordPress 6.0", on the site WordPress Support Forums:
    Sorry, left out the link: http://www.obamascon.com/wp-includes/js/tinymce/tiny_mce_config.php

    6 years ago

  • Posted a reply to "Visual editor not working WordPress 6.0", on the site WordPress Support Forums:
    When I go to I get this: Warning: Cannot modify header information - headers already…

    6 years ago

  • Created a topic, using a proxy server with Askimet, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Upgrade to 2.6 - Admin Login Problem", on the site WordPress Support Forums:
    I cleared all temp internet files including cookies and it solved the problem for me.

    6 years ago

  • Posted a reply to "Cannot redeclare validate_file()?", on the site WordPress Support Forums:
    I deleted everything except the wp-content folder and the config file and installed WP2.6 and…

    6 years ago

  • Posted a reply to "Cannot redeclare validate_file()?", on the site WordPress Support Forums:
    I am having the same problem on two different sites. Anyone have any ideas about…

    6 years ago

  • Created a topic, Plugin set up reuires Firefox/Safari, on the site WordPress Support Forums

    6 years ago