WordPress.org

Ready to get started?Download WordPress

Profiles

kellye

Profile picture of kellye
  • Member Since: April 10th, 2010
  • Posted a reply to "Upgraded to 3.1, Now my Permalinks Dont work!", on the site WordPress Support Forums:
    azfadm—Glad I could help!

    3 years ago

  • Posted a reply to "Upgraded to 3.1, Now my Permalinks Dont work!", on the site WordPress Support Forums:
    Passportdelicious—DO try installing FV Top Level Categories (see link in my previous post, just above…

    4 years ago

  • Posted a reply to "Upgraded to 3.1, Now my Permalinks Dont work!", on the site WordPress Support Forums:
    My version of the same problem: I was originally having a different issue, so I…

    4 years ago

  • Created a topic, CRAZY sidebar div issue in Appearance Editor, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] getting message about <?php wp_footer(); ?> and I have it", on the site WordPress Support Forums:
    Well, I've got the footer error message showing as well, though my footer code is…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Ajax: all works, except for send", on the site WordPress Support Forums:
    Oh. My. Gosh. As a last resort... too unhappy to leave the js like that...…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Ajax: all works, except for send", on the site WordPress Support Forums:
    So I finally gave in, and in wp-contact-form-7.php I set the WPCF7_LOAD_JS to false. The…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Ajax: all works, except for send", on the site WordPress Support Forums:
    Well, tried backing up to the previous version, 2.2, but that didn't work. Still spins…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Ajax: all works, except for send", on the site WordPress Support Forums:
    CF7 on my test site (not live yet) was working beautifully for weeks... now, endless…

    4 years ago

  • Posted a reply to "[Plugin: JR qTip for WordPress] Very handy, but breaks something...", on the site WordPress Support Forums:
    I'm having the same problem. I chased the problem through my pop-up and a couple…

    4 years ago