WordPress.org

Ready to get started?Download WordPress

Profiles

kelleychambers

Profile picture of kelleychambers
  • Member Since: August 26th, 2005
  • Find me on:

  • Posted a reply to "error: array_search() expects parameter 2 to be array", on the site WordPress Support Forums:
    Thank you! This solved my problem as well!! **tips hat!**

    2 months ago

  • Created a topic, Issues Porting a WP install from Linux to a Windows Server, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Developer is absent. No updates in over a year., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Formatting Paragraph Breaks", on the site WordPress Support Forums:
    devnz, when might you work on this? Would a donation help speed this along? I…

    1 year ago

  • Posted a reply to "Formatting Paragraph Breaks", on the site WordPress Support Forums:
    Bummer! Ok, looks like I'm going to have to do some real digging for one…

    1 year ago

  • Posted a reply to "Formatting Paragraph Breaks", on the site WordPress Support Forums:
    It sort of fixes it. Viewing the individual testimonial page itself, yes it works. However,…

    1 year ago

  • Posted a reply to "Formatting Paragraph Breaks", on the site WordPress Support Forums:
    Thank you very much but what is the ETA? This was posted two weeks ago…

    1 year ago

  • Posted a reply to "Formatting Paragraph Breaks", on the site WordPress Support Forums:
    rbergeron81, I'm having the SAME problem. What plugin are you using?

    1 year ago

  • Posted a reply to "Content text wrapping", on the site WordPress Support Forums:
    I've gone something similar going on... It's just one huge testimonial with no paragraph breaks.

    1 year ago

  • Posted a reply to "Broken with WP 3.5?", on the site WordPress Support Forums:
    Hi Marcus, I just installed this plugin. I working locally in MAMP with the url…

    1 year ago

  • Posted a reply to "The slider don´t work on my website", on the site WordPress Support Forums:
    Matchlabs, I'm having the same problem. The photos show up but not in slider format.…

    2 years ago

  • Created a topic, [Plugin: Bad Behavior] PERFECT! Before the update..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP-Lifestream2] Google+ ID doesnt work", on the site WordPress Support Forums:
    Same shit, different day... this has been going on for two months for me. There…

    2 years ago

  • Posted a reply to "[Plugin: Easy Fancybox] Firefox incompatibility?", on the site WordPress Support Forums:
    I, too, am having the same problem... working in Chrome, but NOT Firefox. What gives?????…

    3 years ago

  • Created a topic, Headers not valid., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Collapsing Links] The plugin does not have a valid header", on the site WordPress Support Forums:
    Same in 3.1... is this plugin dead? If so, that sucks. It could have been…

    3 years ago

  • Posted a reply to "[Plugin: Stout Google Calendar] Embedded calendar asks for login credentials", on the site WordPress Support Forums:
    Just like Robocopnz, I have the EXACT same problem. I'm on WP 3.1.2 and and…

    3 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Photo Albums not displaying at all", on the site WordPress Support Forums:
    Please explain what the "Photocount threshold" in "Photo gallery". I'm not familiar. That said, I…

    4 years ago

  • Created a topic, [Plugin: WP Photo Album Plus] Photo Albums not displaying at all, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Sidebar Video", on the site WordPress Support Forums:
    I'm looking for the same. I love Daiko's Video Widget but the widgets are acting…

    8 years ago

  • Posted a reply to "mobile video blog", on the site WordPress Support Forums:
    Hey guys, there are TONS of plugins for video located here: WordPress Plugin Codex Personally,…

    8 years ago

  • Posted a reply to "RSS Not found/Not registered protocol", on the site WordPress Support Forums:
    Thanks so much I'll check it out on my windows machine. But I also have…

    9 years ago

  • Posted a reply to "Neuron Theme: Adding a new Panel", on the site WordPress Support Forums:
    Hey there.. thanks so much for your reply. However, I understand how to make the…

    9 years ago

  • Posted a reply to "RSS Not found/Not registered protocol", on the site WordPress Support Forums:
    I'm running Firefox v1.0.6 and I'm getting the same error message. What is a recommended…

    9 years ago

  • Created a topic, Neuron Theme: Adding a new Panel, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "My site, what do you think?", on the site WordPress Support Forums:
    that is a very nice site... though the colors i think could be improved however,…

    9 years ago