WordPress.org

Ready to get started?Download WordPress

Profiles

kaydub15

Profile picture of kaydub15
  • Member Since: December 7th, 2012
  • Posted a reply to "How to ensure w3 Total Cache is working?", on the site WordPress Support Forums:
    Marking as resolved

    1 year ago

  • Posted a reply to "How to ensure w3 Total Cache is working?", on the site WordPress Support Forums:
    Success! I deleted the 'Page enhanced' folder via the ftp, and rebuilt the cache from…

    1 year ago

  • Posted a reply to "How to ensure w3 Total Cache is working?", on the site WordPress Support Forums:
    You recommend I delete everything within wp-content/cache? There are several folders in there. (config, db,…

    1 year ago

  • Posted a reply to "How to ensure w3 Total Cache is working?", on the site WordPress Support Forums:
    Hi gabrielstuff, Page cache is definitely enabled on Disk:Enhanced In my wp-config I see: <?php…

    1 year ago

  • Posted a reply to "How to ensure w3 Total Cache is working?", on the site WordPress Support Forums:
    Thanks for the help. When I turn on Page Cache debugging I don't see any…

    1 year ago

  • Created a topic, How to ensure w3 Total Cache is working?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Enabled but not active (nothing shows in source code?)", on the site WordPress Support Forums:
    Hi Kimberly, Very cool, and thanks! Yea, I guess if you have any advice that…

    1 year ago

  • Posted a reply to "Enabled but not active (nothing shows in source code?)", on the site WordPress Support Forums:
    Another point I should mention, is that I do see advanced-cache.php in my wp-content folder…

    2 years ago

  • Created a topic, Enabled but not active (nothing shows in source code?), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't deactivate or delete an individual plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Warning: strpos() expects parameter 1 to be string, array given in functions.php", on the site WordPress Support Forums:
    I read through countless forum discussions on this topic, all explaining to remove whitespaces, which…

    2 years ago

  • Posted a reply to "Warning: strpos() expects parameter 1 to be string, array given in functions.php", on the site WordPress Support Forums:
    Apologies for the previous bump, will not do that anymore Update #2 - I've found…

    2 years ago

  • Posted a reply to "Warning: strpos() expects parameter 1 to be string, array given in functions.php", on the site WordPress Support Forums:
    Update - It actually appears to have broken something, as now when I go to…

    2 years ago

  • Created a topic, Warning: strpos() expects parameter 1 to be string, array given in functions.php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Font across entire site is bold. Can't find out why", on the site WordPress Support Forums:
    Beautiful! I found the error on the first shot in one of the plugins. Thanks…

    2 years ago

  • Created a topic, Font across entire site is bold. Can't find out why, on the site WordPress Support Forums

    2 years ago