WordPress.org

Ready to get started?Download WordPress

Profiles

katbrat

Profile picture of katbrat
  • Member Since: July 20th, 2011
  • Find me on:

  • Posted a reply to "Gravatar not appearing", on the site WordPress Support Forums:
    Getting the same issue and the Appearance > Header isn't letting me remove or upload…

    6 months ago

  • Posted a reply to ""This app is no longer avail­able" on all Apps????", on the site WordPress Support Forums:
    I'm getting this same issue with one of my wp sites. Its strange how they…

    1 year ago

  • Posted a reply to "App Store Assistant fatal error", on the site WordPress Support Forums:
    I'm not sure how to tell which ones use it. =(

    1 year ago

  • Posted a reply to "App Store Assistant fatal error", on the site WordPress Support Forums:
    I am using 3.5.2 Does that mean any plugins that use SimplePie cannot be shared…

    1 year ago

  • Posted a reply to "App Store Assistant fatal error", on the site WordPress Support Forums:
    I am using 3.5.2

    1 year ago

  • Created a topic, App Store Assistant fatal error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Tags Not Clickable Links", on the site WordPress Support Forums:
    Works perfect Rickard! Thank you!

    1 year ago

  • Created a topic, Tags Not Clickable Links, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fatal Error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, App Store Layout Issues In Theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, One of my favorites!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Widget adjustments", on the site WordPress Support Forums:
    Thank you Ross. That worked!

    2 years ago

  • Created a topic, Widget adjustments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "5.0.1 Messing up CSS", on the site WordPress Support Forums:
    I went to SETTINGS > GENERAL > and there is no Max Length for Auto…

    2 years ago

  • Posted a reply to "5.0.1 Messing up CSS", on the site WordPress Support Forums:
    Okay, I tried the reset settings on two sites without success. I also tried disabling…

    2 years ago

  • Created a topic, 5.0.1 Messing up CSS, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    2 years ago