WordPress.org

Ready to get started?Download WordPress

Profiles

karlalopez

Profile picture of karlalopez
  • Member Since: December 23rd, 2005
  • Created a topic, session_start() error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Warning: session_start() [function.session-start]: Cannot send session cookie", on the site WordPress Support Forums:
    I have the same problem. Its a brand new wordpress install.

    2 years ago

  • Posted a reply to "[Plugin: ThreeWP Activity Monitor] Can't select custom post type", on the site WordPress Support Forums:
    Thanks!

    2 years ago

  • Created a topic, [Plugin: ThreeWP Activity Monitor] Can't select custom post type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Removing YOAST metabox for authors", on the site WordPress Support Forums:
    It's a custom post type, so wpseo dashboard does not help me :( The example…

    2 years ago

  • Created a topic, Removing YOAST metabox for authors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Back End Instructions] Multisite", on the site WordPress Support Forums:
    The instructions dont show up. I can see your instructions (that's how I found the…

    2 years ago

  • Posted a reply to "Multisite does not create new sites", on the site WordPress Support Forums:
    Thank you again!

    2 years ago

  • Posted a reply to "Add Olark to WordPress Admin", on the site WordPress Support Forums:
    Okay, just found out: /wp-admin/index.php right before calling the footer works perfectly fine. :)

    2 years ago

  • Created a topic, Add Olark to WordPress Admin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multisite does not create new sites", on the site WordPress Support Forums:
    It WAS. Not anymore, that's why I decided to go with a fresh install. But…

    2 years ago

  • Posted a reply to "Multisite does not create new sites", on the site WordPress Support Forums:
    Oh, now you're really ahead of me. I have no idea how to find an…

    2 years ago

  • Posted a reply to "Multisite does not create new sites", on the site WordPress Support Forums:
    There was something wrong with my htaccces. I changed to what was instructed in the…

    2 years ago

  • Created a topic, Multisite does not create new sites, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Back End Instructions] Multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Import Blogger Problems", on the site WordPress Support Forums:
    the problem is solved!

    9 years ago

  • Posted a reply to "Import Blogger Problems", on the site WordPress Support Forums:
    when i click OK, nothing happens. it sends me back to import-blogger.php my archives files…

    9 years ago