WordPress.org

Ready to get started?Download WordPress

Profiles

karenratte

Profile picture of karenratte
  • Member Since: June 6th, 2011
  • Posted a reply to "No longer able to size the graphic?", on the site WordPress Support Forums:
    ok. so I got the new version and it works fine. Except when I go…

    2 weeks ago

  • Posted a reply to "No longer able to size the graphic?", on the site WordPress Support Forums:
    Thanks for that. I will try this again and let you know.

    3 weeks ago

  • Created a topic, No longer able to size the graphic?, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Recent changes are not compatible with caching?, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Sudden "Sorry, that item was not found" Error", on the site WordPress Support Forums:
    Hi Chris, Thanks for getting back to us. Here is a link. 'http://southernarizonaguide.com/voucher/download-voucher-2/'

    2 months ago

  • Posted a reply to "Not supported", on the site WordPress Support Forums:
    At the moment it does not work. But I did Finally get a response.

    2 months ago

  • Posted a reply to "Email results in: You have already downloaded this voucher", on the site WordPress Support Forums:
    Perhaps a TEST environment or debug mode would help. I would like to use emails…

    2 months ago

  • Posted a reply to "Breaks mappress plugin", on the site WordPress Support Forums:
    from the Mappress dev. MapPress queues its scripts using wp_enqueue_script(). In the page footer, the…

    2 months ago

  • Created a topic, Not supported, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Breaks mappress plugin", on the site WordPress Support Forums:
    Are you using the Managed EnQueued Files tab to ignore minification of scripts?

    2 months ago

  • Created a topic, Backend Vs. Frontend, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Frontend vs. Backend, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Bad Reviews", on the site WordPress Support Forums:
    I'm with ya on that Josh.

    3 months ago

  • Posted a reply to "Sudden "Sorry, that item was not found" Error", on the site WordPress Support Forums:
    I am having the same problem. All of a sudden the link to the voucher…

    3 months ago

  • Created a topic, Google Analytics, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Fantastic!, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Question about scripts, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Breaks mappress plugin", on the site WordPress Support Forums:
    My apologies. I cleared my cache and reloaded the script and the new beta indicates…

    3 months ago

  • Created a topic, Breaks mappress plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, compatible up to 3.5.2?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Email results in: You have already downloaded this voucher", on the site WordPress Support Forums:
    http://southernarizonaguide.com/voucher-passport/ I can tell you that it will work the first time. But what if…

    3 months ago

  • Created a topic, Email results in: You have already downloaded this voucher, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Formidible showing IP of server not remote sender, on the site WordPress Support Forums

    5 months ago

  • Created a topic, TOC+ breaks Portfolio Slideshow plugin, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "worked until I updated", on the site WordPress Support Forums:
    thank you. I think it was related to a caching program that I am running.

    6 months ago

  • Posted a reply to "undefined error after update to 3.8", on the site WordPress Support Forums:
    You may close this ticket. I believe it had to do with a caching issue.…

    7 months ago

  • Posted a reply to "Settings page blank!", on the site WordPress Support Forums:
    Try reverting to 4.2.8. You can find it it the developers section (tab) for the…

    7 months ago

  • Created a topic, undefined error after update to 3.8, on the site WordPress Support Forums

    8 months ago

  • Created a topic, SOOO much better than SMUSH it, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Breaks my slideshow plugin", on the site WordPress Support Forums:
    I will thank you. Sorry it took so long, it would appear I am not…

    9 months ago

  • Created a topic, Can you add ADD TO CACHE to the POST or page list?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Stopped working", on the site WordPress Support Forums:
    Facebook Must have changed something again. :-(

    9 months ago

  • Created a topic, Works Great but, on the site WordPress Support Forums

    10 months ago

  • Created a topic, conflict with Ultimate Tiny MCE, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Bug in latest update", on the site WordPress Support Forums:
    @esmi. Not sure what you are referring to. I was simply asking if the poster's…

    10 months ago

  • Posted a reply to "Checking 'Organize my uploads into month- and year-based folders' breaks site", on the site WordPress Support Forums:
    'Organize my uploads into month- and year-based folders' under IF this is checked, it will…

    10 months ago

  • Created a topic, Ajax.googleapis hang, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Best of them!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "plugins is perfect... far better than the others", on the site WordPress Support Forums:
    You might try a plugin called Facebook Image Fix. It "Seems" to work for me.…

    10 months ago

  • Created a topic, Plugin conflict with Community Events, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Not posting Thumbnail", on the site WordPress Support Forums:
    This appears to be intermittent.

    10 months ago

  • Created a topic, Super Cache keeps turning off, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Not posting Thumbnail, on the site WordPress Support Forums

    10 months ago

  • Created a topic, worked until I updated, on the site WordPress Support Forums

    11 months ago

  • Created a topic, just works, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Tried them all!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Does the popup know who has subscribed and quit annoying subscribers?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Bug in latest update", on the site WordPress Support Forums:
    Has there been any resolution to this?

    11 months ago

  • Posted a reply to "Omit MInify?", on the site WordPress Support Forums:
    Thanks much .. it is possible that adding the UI may be over my head.…

    11 months ago

  • Posted a reply to "Omit MInify?", on the site WordPress Support Forums:
    I see, thanks for that. that looks doable, however clunky.

    11 months ago