WordPress.org

Ready to get started?Download WordPress

Profiles

karenfya

Profile picture of karenfya
  • Member Since: July 29th, 2011
  • Created a topic, Removing Comments Are Closed Message, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Excellent package, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Frame Broken, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "array(1) { ["source"]=> array(1) { [0]=> string(24) "source should be present&q", on the site WordPress Support Forums:
    I'm not running multisite, but I can't give out login credentials without risking losing my…

    11 months ago

  • Created a topic, array(1) { ["source"]=> array(1) { [0]=> string(24) "source should be present&q, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Great plugin for user submissions, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    :) Thank you very much! Bravo on your prompt support! Thanks for being a diamond…

    12 months ago

  • Posted a reply to "Once Awesome Plugin Now Awful", on the site WordPress Support Forums:
    Frontend Uploader gives Fatal error: Call to undefined function get_current_screen() in /home/content/38/7902638/html/pcsite/wp-content/plugins/frontend-uploader/frontend-uploader.php on line 191…

    12 months ago

  • Posted a reply to "Known Plugin and Theme Conflicts 2.0.7", on the site WordPress Support Forums:
    Frontend Uploader gives Fatal error: Call to undefined function get_current_screen() in /home/content/38/7902638/html/pcsite/wp-content/plugins/frontend-uploader/frontend-uploader.php on line 191…

    12 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    Ack! Error recreated!! Stupid 2.0~ NextGEN Gallery! Downloading update from http://downloads.wordpress.org/plugin/nextgen-gallery.zip… Unpacking the update… Installing…

    12 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    I have no idea how I managed to get the error I did after you…

    12 months ago

  • Posted a reply to "thumbnails missing", on the site WordPress Support Forums:
    I have 1 post that doesn't display a thumbnail in your plugin even though the…

    12 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    Works perfectly and looks great. I just tested a title only with photo upload and…

    12 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    Ok, thank you.

    12 months ago

  • Posted a reply to "Broken", on the site WordPress Support Forums:
    Very strange. This only happened today on updating WP to 3.6. So I tried disabling…

    12 months ago

  • Created a topic, Broken, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Disable on Mobile", on the site WordPress Support Forums:
    Oh man, I think I'm so close I can feel it!! You are awesome mikemayhem3030!…

    1 year ago

  • Posted a reply to "Icone invisible", on the site WordPress Support Forums:
    I had had it in a footer widget but got the same thing in a…

    1 year ago

  • Posted a reply to "Disable on Mobile", on the site WordPress Support Forums:
    I thought I made some progress with Mobile_Detect.php but I got really stuck. If anyone…

    1 year ago

  • Posted a reply to "Disable on Mobile", on the site WordPress Support Forums:
    Thank you Mike for that link. I actually didn't know about that! Unfortunately it won't…

    1 year ago

  • Posted a reply to "Disable on Mobile", on the site WordPress Support Forums:
    I am currently trying to use function deactivate_plugin_conditional() { if ( is_plugin_active('plugin-folder/plugin-name.php') ) { deactivate_plugins('plugin-folder/plugin-name.php');…

    1 year ago

  • Posted a reply to "Icone invisible", on the site WordPress Support Forums:
    I just installed and you may see an example of this issue on my site:…

    1 year ago

  • Created a topic, Disable on Mobile, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Uploads to Custom Post Type", on the site WordPress Support Forums:
    Just so you know, I am now getting this error on Submit with no media…

    1 year ago

  • Posted a reply to "Uploads to Custom Post Type", on the site WordPress Support Forums:
    Hmm... thank you for the advice, but I really don't need photos to be required.…

    1 year ago

  • Posted a reply to "Uploads to Custom Post Type", on the site WordPress Support Forums:
    Thank you very much for your help. The form now works and uses the correct…

    1 year ago

  • Created a topic, Uploads to Custom Post Type, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Broke WordPress!, on the site WordPress Support Forums

    1 year ago