WordPress.org

Ready to get started?Download WordPress

Profiles

kaptkaos

Profile picture of kaptkaos
  • Member Since: April 23rd, 2007
  • Created a topic, redirect loops, on the site WordPress Support Forums

    10 months ago

  • Created a topic, WordPress HTTPS breaks Theme My Login plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP 2.3 and scribefire not working together anymore ...", on the site WordPress Support Forums:
    Yep, I have the same problem. Just installed Scribefire. I get the following: Please add…

    7 years ago

  • Posted a reply to "403 Forbidden Error when changing options.general.php", on the site WordPress Support Forums:
    OK, I was really frustrated yesterday. I think I have isolated where the problem is.…

    7 years ago

  • Created a topic, Not able to add adsense code, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "403 Forbidden Error when changing options.general.php", on the site WordPress Support Forums:
    I see after 11 months nothing has happened with this. This happens to me all…

    7 years ago

  • Posted a reply to "Widgets won't configure", on the site WordPress Support Forums:
    Ok, I have done some more testing and found that adding any code to a…

    7 years ago

  • Posted a reply to "Adsense in a relocated 2.3 site", on the site WordPress Support Forums:
    I just upgraded to 2.3.2 and am having similar issues. When I try to add…

    7 years ago

  • Posted a reply to "Widgets won't configure", on the site WordPress Support Forums:
    And on more test. I imported everything from the other version of the database and…

    7 years ago

  • Posted a reply to "Widgets won't configure", on the site WordPress Support Forums:
    OK, after going one step further I have figured out where I have the problem.…

    7 years ago

  • Posted a reply to "Widgets won't configure", on the site WordPress Support Forums:
    I have been having this same problem for some time now. Today I upgraded to…

    7 years ago

  • Posted a reply to "WP 2.1 - "you don't have permission.."", on the site WordPress Support Forums:
    This same thing just started happening to me as well. I have had my sites…

    7 years ago

  • Posted a reply to "When creating new page with javascript amperstands being replaced with &", on the site WordPress Support Forums:
    Your right, I am seeing a some other thing that are getting changed. Not sure…

    7 years ago

  • Posted a reply to "When creating new page with javascript amperstands being replaced with &", on the site WordPress Support Forums:
    OK, first post and I made a couple of mistakes. The & is being replaced…

    7 years ago

  • Created a topic, When creating new page with javascript amperstands being replaced with &, on the site WordPress Support Forums

    7 years ago