WordPress.org

Ready to get started?Download WordPress

Profiles

kalpesh.mistry

Profile picture of kalpesh.mistry
  • Member Since: January 9th, 2010
  • Posted a reply to "No Zen writing mode in WP 3.5.1", on the site WordPress Support Forums:
    Found the bug. It was "More Field" plugin conflicting with the visual editor..

    2 years ago

  • Created a topic, No Zen writing mode in WP 3.5.1, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to save plugin options?", on the site WordPress Support Forums:
    guys?

    3 years ago

  • Created a topic, How to save plugin options?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Show recent posts of the last 60 minutes", on the site WordPress Support Forums:
    Ahh... new problem arises here. I can retrieve articles published within an hour, that is…

    3 years ago

  • Posted a reply to "Show recent posts of the last 60 minutes", on the site WordPress Support Forums:
    Okay well, the issue's resolved now. Thanks to this - http://wordpress.org/support/topic/get-posts-from-the-last-60-minutes-from-a-given-category#post-1333759 I've re-edited the codes.…

    3 years ago

  • Posted a reply to "Show recent posts of the last 60 minutes", on the site WordPress Support Forums:
    Anyone?

    3 years ago

  • Created a topic, Show recent posts of the last 60 minutes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Wapple Architect Mobile Plugin for WordPress] Where to enable Google Analytics", on the site WordPress Support Forums:
    it doesnt have any option for google analytics

    3 years ago

  • Posted a reply to "Category Permalinks after 3.1 Upgrade Not Working", on the site WordPress Support Forums:
    I tried everything, doesn't work for me. All categories and tags showing the 404 error,…

    4 years ago

  • Posted a reply to "Category Permalinks after 3.1 Upgrade Not Working", on the site WordPress Support Forums:
    I tried everything, doesn't work for me. All categories and tags showing the 404 error,…

    4 years ago

  • Posted a reply to "Category Permalinks after 3.1 Upgrade Not Working", on the site WordPress Support Forums:
    now this is a funny part. .htaccess file is disappeared, where the hell did it…

    4 years ago

  • Posted a reply to "Category Permalinks after 3.1 Upgrade Not Working", on the site WordPress Support Forums:
    Oh... I was trying solving the issue since the update came. I'll try the above…

    4 years ago