WordPress.org

Ready to get started?Download WordPress

Profiles

kakajoe

Profile picture of kakajoe
  • Member Since: January 5th, 2008
  • Posted a reply to "Brand for user", on the site WordPress Support Forums:
    any recommended plugin? thanks

    1 year ago

  • Created a topic, Brand for user, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: BuddyPress Mobile] anyone?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    Im trying w3 Total Cache n WP Super Cache following the tutorial from wpbeginner, but…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    here the report from analog in my cpanel. ------------------------------ Figures in parentheses refer to the…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    the funny thing is before i switch to index.html, the staff from jaguar always quick…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    what i mean is Gone from my backend and my post also gone in frontend,…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    I already switch to DSO and FastCGI, and still have this problem... JaguarPC said it…

    2 years ago

  • Created a topic, [Plugin: WP-PageNavi] wp navi in my schedule, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    See if it's possible to switch to DSO, or FastCGI <- how can i do…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    now im testing with only buddypress active..

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    i try to deactive all the plugin, and when i visit my website,i receiving this…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    btw, this "error" also make my categories gone...i must to restart than my categories come…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    including buddypress ?

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    so..what must i do to fix my problem?

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    @ipstenu : would tell me how can i fine the FLAVOR ?? i think SUPHP,…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    thanks for the answer Im using JaguarPC VPS Enterprise 1. Diskspace : 150 GB /…

    2 years ago

  • Posted a reply to "index.php load", on the site WordPress Support Forums:
    thanks for the reply... this is the TOP result PID USER PR NI VIRT RES…

    2 years ago

  • Created a topic, index.php load, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: TubePress] template tag, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: BuddyPress Album] [REQ] manipulating the photos, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Upgrading to 3.3 and my categories gones in all my WP's website..", on the site WordPress Support Forums:
    Please help me

    3 years ago

  • Posted a reply to "Upgrading to 3.3 and my categories gones in all my WP's website..", on the site WordPress Support Forums:
    Please help me

    3 years ago

  • Posted a reply to "[Plugin: Social] cant add twitter account", on the site WordPress Support Forums:
    no answer?

    3 years ago

  • Created a topic, [Plugin: Social] cant add twitter account, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Upgrading to 3.3 and my categories gones in all my WP's website.., on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: ImageShack Transloader] featured images, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WP phpBB Bridge] display widget on index page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Tweet Blender] auto refresh wont stop", on the site WordPress Support Forums:
    please?

    4 years ago

  • Posted a reply to "[Plugin: Tweet Blender] auto refresh wont stop", on the site WordPress Support Forums:
    what i mean is..the "Loading tweets..." with red box..how can i make it dissapear?? thanks

    4 years ago

  • Created a topic, [Plugin: Tweet Blender] auto refresh wont stop, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Calendar] past event not disappear, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Twitter Widget Pro] avatar on timeline, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to make excerpts (rather than full contents) appear on the front page", on the site WordPress Support Forums:
    thanks...it works for my problem too

    4 years ago

  • Replied to topic in the WPMU forums, synchronize wpmu user with PHPBB3

    4 years ago

  • Replied to topic in the WPMU forums, synchronize wpmu user with PHPBB3

    4 years ago

  • Posted a reply to "phpBB 3 sessions - How to?", on the site WordPress Support Forums:
    Bump

    4 years ago

  • Replied to topic in the WPMU forums, synchronize wpmu user with PHPBB3

    4 years ago

  • Posted a reply to "Is there a forum plugin available?", on the site WordPress Support Forums:
    have u ever try wp-united ?? its a brigde for phpbb..

    7 years ago