WordPress.org

Ready to get started?Download WordPress

Profiles

Julianwave

Profile picture of Julianwave
  • Member Since: July 16th, 2011
  • Find me on:

  • Posted a reply to "w3 total cache plugin conflict with mobble plugin?", on the site WordPress Support Forums:
    Thanks for the quick response and info Scott. I will take a closer look at…

    21 hours ago

  • Created a topic, w3 total cache plugin conflict with mobble plugin?, on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "Sort of essential", on the site WordPress Support Forums:
    Having given the plugin a good review... It has an infuriating "Support Us, It's Free!"…

    3 days ago

  • Created a topic, Sort of essential, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Issues with WP 4 latest Version", on the site WordPress Support Forums:
    Same here, if I have "removal of P tags" enabled and then try to edit…

    1 week ago

  • Created a topic, how to use wildcard correctly, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "onhover: false not working?", on the site WordPress Support Forums:

    3 months ago

  • Posted a reply to "onhover: false not working?", on the site WordPress Support Forums:
    Having said all the above, this is in fact showing in the page source <script…

    3 months ago

  • Posted a reply to "onhover: false not working?", on the site WordPress Support Forums:
    Sorry forgot to add link http://blog.discoveringgalapagos.org.uk/clientview

    3 months ago

  • Posted a reply to "onhover: false not working?", on the site WordPress Support Forums:
    I've had another look and found out a bit more. What is happening is that…

    3 months ago

  • Created a topic, onhover: false not working?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "WP-PostRatings problem with admin_init", on the site WordPress Support Forums:
    I think I fixed it myself :) What I needed was the following code /**…

    3 months ago

  • Created a topic, WP-PostRatings problem with admin_init, on the site WordPress Support Forums

    3 months ago

  • Created a topic, iThemes Security and wpml, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Can't add images to pages since last WP update", on the site WordPress Support Forums:
    well duh looks like I may have posted this to the wrong plugin, seems it…

    4 months ago

  • Created a topic, all custom fields overwritten with my user name on login, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Can't add images to pages since last WP update, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Uploads not showing?", on the site WordPress Support Forums:
    Same (or similar) problem I think, since I updated to latest version of wordpress. The…

    4 months ago

  • Posted a reply to "Advanced HR missing since update?", on the site WordPress Support Forums:
    Hi, it would be really useful to know if this is a bug or if…

    4 months ago

  • Created a topic, Advanced HR missing since update?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Core or Plugin update: "Could not create directory.: /httpdocs"", on the site WordPress Support Forums:
    It turns out a load of files had been uploaded without my knowledge and the…

    6 months ago

  • Posted a reply to "Core or Plugin update: "Could not create directory.: /httpdocs"", on the site WordPress Support Forums:
    I followed the instructions from Puma85.No joy, still says could not create directory :(

    6 months ago

  • Created a topic, "Unable to fetch Page Speed results.", on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "The W3 Total Cache license key has expired. Please renew it:", on the site WordPress Support Forums:
    Me too!

    7 months ago

  • Posted a reply to "PRO member can't access support", on the site WordPress Support Forums:
    I was thinking of getting pro to try it out, but I just get the…

    7 months ago

  • Created a topic, nextgen plugin deleted images reappearing, on the site WordPress Support Forums

    7 months ago

  • Created a topic, works well so far, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Just get it, on the site WordPress Support Forums

    1 year ago

  • Created a topic, reload yop poll when browser resized?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Easy CSV Importer - white screen on activation?", on the site WordPress Support Forums:
    Thanks for your help and the fix, looks like this issue is resolved now.

    1 year ago

  • Posted a reply to "Easy CSV Importer - white screen on activation?", on the site WordPress Support Forums:
    Thanks for the quick reply. I've checked the php version, its Current PHP version: 5.4.17.…

    1 year ago

  • Created a topic, Easy CSV Importer - white screen on activation?, on the site WordPress Support Forums

    1 year ago