WordPress.org

Ready to get started?Download WordPress

Profiles

jubileelewis

Profile picture of jubileelewis
  • Member Since: April 12th, 2012
  • Posted a reply to "How to have it link to the article", on the site WordPress Support Forums:
    Do you know any plugin that match my thought?

    3 months ago

  • Posted a reply to "How to have it link to the article", on the site WordPress Support Forums:
    if I used custom field then those that I do with delightful downloads will all…

    3 months ago

  • Posted a reply to "Slow down admin", on the site WordPress Support Forums:
    the 222 queries come from SELECT post_id, meta_key, meta_value FROM wp_postmeta WHERE post_id IN (110349,110357,110358,110348,125157,102408,130430,126562,126565,…

    3 months ago

  • Posted a reply to "How to have it link to the article", on the site WordPress Support Forums:
    yes, I need to know the id, but if is it possible to attach it…

    3 months ago

  • Posted a reply to "Slow down admin", on the site WordPress Support Forums:
    Everything runs well when I disable Delightful Downloads. This is why I particular asked you

    3 months ago

  • Posted a reply to "Slow down admin", on the site WordPress Support Forums:
    I install and it shows the slowest queries: 1. SELECT wp.* FROM cp_ibv2013_posts WHERE 1=1…

    3 months ago

  • Created a topic, How to have it link to the article, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Slow down admin", on the site WordPress Support Forums:
    yes, it is the only one slow down my admin, I re-enabled my plugin one…

    3 months ago

  • Created a topic, Slow down admin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, change the menu on mobile version, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "don't show in HOMEPAGE not working", on the site WordPress Support Forums:
    Where should I put that code? on template headers?

    11 months ago

  • Created a topic, don't show in HOMEPAGE not working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, settings not working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, renaming wp-content, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    oh it is working now I forget to activate twentytwelve theme now it is all…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    no originally it is there

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    yes that is the site

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    the data is showing after I replace files all files (wp-activate.php, etc) the wordpress root…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    ibibleverses.com now it shows nothing and empty

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    -deactivate -> yes ->rename the folder to mu-plugins-old -swithing theme -> yes -> the theme…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    now it gives me this error [error] [client 65.55.213.68] PHP Warning: call_user_func_array() expects parameter 1…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    this is the looks upgrade.php http://pinterest.com/pin/238127899020867514/

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    I need help on this please the post and page is not showing up if…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    I reuploading and this is the third time reinstall delete clear and reinstall but still…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    i did the permalink to default but my post is not showing also my page…

    11 months ago

  • Posted a reply to "post missing", on the site WordPress Support Forums:
    this is how it looks like http://pinterest.com/pin/238127899020867430/

    11 months ago

  • Created a topic, post missing, on the site WordPress Support Forums

    11 months ago

  • Created a topic, not able to post image, on the site WordPress Support Forums

    12 months ago

  • Created a topic, very slow when, on the site WordPress Support Forums

    12 months ago

  • Created a topic, only pinterest and facebook, on the site WordPress Support Forums

    1 year ago

  • Created a topic, the widget is not showing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, issues on video ads, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Vertical thumbnail scrolling", on the site WordPress Support Forums:
    Hello, I got my scroll working, but then the scroll images is shaking when my…

    2 years ago

  • Created a topic, user not showing (URGENT)(STRANGE error), on the site WordPress Support Forums

    2 years ago

  • Created a topic, subscribers not showing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, how to make tab with child category, on the site WordPress Support Forums

    2 years ago