WordPress.org

Ready to get started?Download WordPress

Profiles

jshapiro

Profile picture of jshapiro
  • Member Since: November 4th, 2009
  • Posted a reply to "Slideshow only 100 pixels high in certain browsers", on the site WordPress Support Forums:
    No I was mistaken. When the codes was only in the css other options section,…

    5 months ago

  • Posted a reply to "Slideshow only 100 pixels high in certain browsers", on the site WordPress Support Forums:
    Oops. I was wrong. The code change must be in the original nextgen_basic_slideshow.css file as…

    5 months ago

  • Posted a reply to "Slideshow only 100 pixels high in certain browsers", on the site WordPress Support Forums:
    The code from your post actually worked for me too. Thank-you!! Initially, I rem'd out…

    5 months ago

  • Posted a reply to "Slideshow only 100 pixels high in certain browsers", on the site WordPress Support Forums:
    Seems okay in IE and Firefox, but bad in Chrome.

    5 months ago

  • Created a topic, Slideshow only 100 pixels high in certain browsers, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "slideshow cut off in certain browsers", on the site WordPress Support Forums:
    I've temporarily worked around the problem by rolling back to Nextgen 1.9.13. Here's how I…

    1 year ago

  • Created a topic, slideshow cut off in certain browsers, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: WordPress HTTPS (SSL)] Script needed for SSL and my host, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress Advanced Ticket System] WP3.0-alpha Categories", on the site WordPress Support Forums:
    I just upgraded to WP 3.0 and found WATS broke things for any posts marked…

    4 years ago

  • Posted a reply to "WATS and 3.0", on the site WordPress Support Forums:
    I updated my site to WP 3.0 and I found that WATS was breaking all…

    4 years ago

  • Posted a reply to "Private Posts not accessible in 3.0", on the site WordPress Support Forums:
    Thanks for the help. I discovered through trial and error that it was the WATS…

    4 years ago

  • Created a topic, Private Posts not accessible in 3.0, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Support Tickets] Authors to answer", on the site WordPress Support Forums:
    I would love to see this feature too.

    4 years ago

  • Created a topic, Default Fields in Support Tickets Form, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Error with RSS Feeds on Dashboard", on the site WordPress Support Forums:
    In my case, I needed an additional PHP component added to my Linux server. Once…

    5 years ago

  • Created a topic, Error with RSS Feeds on Dashboard, on the site WordPress Support Forums

    5 years ago