WordPress.org

Ready to get started?Download WordPress

Profiles

JRoest

Profile picture of JRoest
  • Member Since: October 7th, 2012
  • Find me on:

  • Posted a reply to "facebook problem I think or plugin it was working", on the site WordPress Support Forums:
    Can't do either test or clear without getting an error.

    1 year ago

  • Posted a reply to "facebook problem I think or plugin it was working", on the site WordPress Support Forums:
    Says [resolved] here. What is the solution to this problem?

    1 year ago

  • Posted a reply to "facebook problem I think or plugin it was working", on the site WordPress Support Forums:
    I experience the same on my blog

    1 year ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Danny, my misstake. I've been so into the code about the rest so it slipped…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Danny I've changed the admin look to show in my language with no problem. However…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Thank you Nepumuk84, now the link issue is solved. Works perfect. If I only now…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Me again :-) I restored the graph api call back to fb-id/posts?type=status and timestamp to…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Another thing that kind of drives me over the hill is that I can't change…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    My question now is how to get the link(s) associated with the time stamp to…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Hi all @Nepumuk84: I've made the same adjustments in [class-rfb.php] and tinkering in FB as…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Hi Danny. I tried reset the App Secret to see if that changed anything. It…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Hi Danny and thanks for the help. I should have figured that out myself really.…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    I'll send you the pics with all info to your mail in a minute. Just…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Here are 2 pics Danny. Some swedish in the text but I think you'll understand…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Danny, I'm once again trying various settings and stuff to see if I can get…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Hi wearitwell. I've tried that too but it gives me the same result. I wonder…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    I've made sure everything is set properly but still the same result.

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    One question Danny. I have my blogg/widget in a subdomain. Anything about this that might…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Danny, to my knowledge I've done the settings in FB and in the widget as…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Set to 0777 and still same result. Sure I get error if I use faulty…

    2 years ago

  • Posted a reply to "[Plugin: Recent Facebook Posts] Its connected but does NOT display my FB posts?", on the site WordPress Support Forums:
    Hi I'm having the same problems and still do. No errors showing after update to…

    2 years ago